사용설명서

> 홈

소개

EpsonNet Config 정보


EpsonNet Config 정보

EpsonNet Config는 네트워크를 사용하기 위해 네트워크 인터페이스를 구성하는 관리자용 구성 소프트웨어입니다. 사용자는 TCP/IP 및 SNMP에 맞게 네트워크 인터페이스를 구성할 수 있습니다.
EpsonNet Config는 또한 USB 포트 또는 COM 포트로 연결되는 네트워크 인터페이스를 지원합니다.
EpsonNet Config는 “My Device” 기능을 지원합니다. 이를 통해 사용자는 LAN 또는 사무실 네트워크를 관리하는 네트워크 인터페이스 또는 장치를 즐겨 찾는 목록으로 내 장치에 등록할 수 있습니다.


사용설명서

> 홈

사용 방법

EpsonNet Config 화면
초기 화면
메뉴 모음
일괄 설정(Windows만 해당)
팩스 번호 등록
장치 속성
상태
네트워크
인쇄/복사
복사
스캔
팩스
표시 언어
공통
관리자 설정
옵션
시간 초과
검색 매개 변수
표시
내 장치
로그
일괄 설정 화면(Windows만 해당)
초기 화면
메뉴 모음
세부 정보 표시
수동 지정
옵션


초기 화면

EpsonNet Config를 실행하면 EpsonNet Config 화면이 나타납니다.
항목 | 설명
메뉴 모음 | 메뉴 모음에는 장치, 표시, 도구, 도움말 메뉴가 있습니다. 자세한 내용은 메뉴 모음을 참조하십시오.
새로 고침 버튼 | 사용 가능한 네트워크 인터페이스를 다시 검색하여 최신 정보로 업데이트합니다.
환경 설정 버튼 | 목록 보기에서 구성하려는 네트워크 인터페이스를 선택한 다음, 환경 설정 버튼을 클릭하여 장치 속성 화면을 엽니다.
브라우저 실행 버튼 | 목록 보기에서 구성하려는 네트워크 인터페이스를 선택하고 브라우저 실행 버튼을 클릭합니다. 웹 기반 환경 설정 화면이 열립니다.
필터 | 드롭 다운 목록에서 연결 방법을 선택하여 목록 보기에 표시하려는 네트워크 인터페이스를 지정합니다. 모두, 네트워크로 연결된 장치, USB로 연결된 장치, COM으로 연결된 장치, 내 장치에 등록된 장치 이름을 선택할 수 있습니다.
항목 | 모델 이름, MAC 주소, IP 주소, MS 공유 이름, 위치, 본체 버전, Bonjour 이름, 네트워크 버전, 프린터 ID 또는 경로 등 선택한 항목이 오름차순 또는 내림차순으로 목록에 정렬됩니다. 각 항목에 대한 표시 너비는 머리말의 오른쪽 가장자리로 끌어 조절할 수 있습니다.
목록 보기 | 네트워크 인터페이스의 정보를 표시합니다. 네트워크 인터페이스를 검색할 수 없더라도 내 장치에 등록된 네트워크 인터페이스는 항상 표시됩니다. 목록에서 구성할 네트워크 인터페이스를 선택한 다음, 환경 설정 버튼을 클릭하여 장치 속성 화면을 엽니다. 또한 네트워크 인터페이스를 더블 클릭하여 장치 속성 화면을 열 수도 있습니다. 장치에 대한 메뉴를 열려면 네트워크 인터페이스를 선택한 다음 마우스 오른쪽 버튼으로 클릭합니다.
목록 보기의 아이콘 색상은 다음 표에 나와 있는 것처럼 네트워크 인터페이스 또는 장치의 상태를 나타냅니다.
네트워크 인터페이스가 내 장치에 등록되지 않았고 네트워크 설정도 아직 구성되지 않았습니다.
네트워크 인터페이스가 내 장치에 등록되었지만 네트워크 설정이 아직 구성되지 않았습니다.
네트워크 인터페이스가 내 장치에 등록되지 않았지만 네트워크 설정은 적절하게 구성되었습니다. 네트워크에서 프린터를 사용할 수 있습니다.
네트워크 인터페이스가 내 장치에 등록되었고 네트워크 설정은 적절하게 구성되었습니다. 네트워크에서 프린터를 사용할 수 있습니다.
네트워크 인터페이스가 내 장치에 등록되지 않았고 네트워크 인터페이스와의 통신을 설정할 수 없습니다.
네트워크 인터페이스가 내 장치에 등록되었지만 네트워크 인터페이스와의 통신을 설정할 수 없습니다.


메뉴 모음

EpsonNet Config에는 다음과 같은 메뉴와 하위 메뉴가 있습니다.
장치 메뉴:
  • 환경 설정
    선택한 네트워크 인터페이스에 대한 장치 속성 화면을 엽니다.
  • 브라우저 실행
    웹 기반 환경 설정 유틸리티를 시작하여 선택한 네트워크 인터페이스를 구성합니다.
  • 내 장치에 등록
    선택한 네트워크 인터페이스를 즐겨 찾는 목록으로 내 장치에 등록하거나 내 장치에 대한 그룹을 만듭니다.
  • 내 장치에서 삭제
    내 장치에서 선택한 네트워크 인터페이스를 삭제합니다.
  • 상태 목록 표시
    선택한 장치의 상태 목록을 표시합니다.
  • 끝내기
    EpsonNet Config를 종료합니다.
표시 메뉴:
  • 새로 고침
    사용 가능한 네트워크 인터페이스를 다시 검색하여 최신 정보로 업데이트합니다.
  • 언어
    EpsonNet Config의 표시 언어를 지정합니다.
  • 필터
    드롭 다운 목록에서 연결 방법을 선택하여 목록 보기에 표시하려는 네트워크 인터페이스를 지정합니다. 모두, 네트워크로 연결된 장치, USB로 연결된 장치, COM으로 연결된 장치, 내 장치에 등록된 장치 이름을 선택할 수 있습니다.
도구 메뉴:
  • 옵션
    시간 초과, 검색 매개 변수, 표시 설정, 로그 설정을 지정할 수 있습니다.
  • 일괄 설정(Windows만 해당)
    일괄 설정 화면을 엽니다. 네트워크 인터페이스에 일괄 설정을 지정할 수 있습니다.
도움말 메뉴:
  • 도움말 보기
    EpsonNet Config 도움말을 엽니다.
  • Epson 홈 페이지
    Epson 웹 사이트에 연결됩니다.
  • EpsonNet Config 정보
    EpsonNet Config의 저작권 및 버전 정보를 표시합니다.


일괄 설정(Windows만 해당)

일괄 설정 지정
IP 주소 수동 지정
네트워크 인터페이스에 일괄 설정을 지정할 수 있습니다.

일괄 설정 지정

설정값이 포함된 파일 만들기

일괄 설정 정보가 포함된 파일을 만듭니다. 다음과 같은 방법으로 파일을 만들 수 있습니다.

연결된 네트워크 인터페이스에서 정보를 획득하여 파일 만들기

도구 메뉴에서 일괄 설정을 선택합니다.
파일 메뉴에서 덮어쓰기 및 저장을 선택합니다.
파일 이름을 입력한 다음 SYLK 파일(*.slk)로 저장합니다.
Microsoft Office Excel과 같은 스프레드시트 소프트웨어에서 SYLK 파일(*.slk)을 엽니다.
설정값을 변경하거나 새로운 행을 추가하여 네트워크 인터페이스의 설정 정보를 입력합니다.
파일을 저장합니다.

설정 정보에 대한 템플릿에서 파일 만들기

도구 메뉴에서 일괄 설정을 선택합니다.
템플릿 파일 저장을 클릭합니다.
설정값이 포함된 템플릿 파일을 선택합니다.
파일 이름을 입력하고 SYLK 파일(*.slk)로 저장합니다.
Microsoft Office Excel과 같은 스프레드시트 소프트웨어에서 SYLK 파일(*.slk)을 엽니다.
각 항목에 값을 입력합니다. 값을 설정하지 않으려면 "#NULL#"을 입력합니다.
파일을 저장합니다.

새 파일 만들기

다음 지침은 IP 주소를 여러 네트워크 인터페이스에 할당하는 단계를 설명합니다.
스프레드시트 소프트웨어를 시작합니다.
첫 번째 줄에 설정 항목 이름으로 "Info_MACAddress", "Info_ModelName", "TCPIP_IPAddress"를 입력합니다.
참고:
아래에 설명된 대로 설정 항목 이름을 입력하십시오. 그렇지 않으면 EpsonNet Config가 설정 항목을 인식할 수 없습니다.

Info_MACAddress | Info_ModelName | TCPIP_IPAddress
각 네트워크 인터페이스의 MAC 주소, 모델 이름, IP 주소를 입력합니다.

Info_MACAddress | Info_ModelName | TCPIP_IPAddress
0000XXXX0001 | ALC-XXXXX | 192.168.100.102
0000XXXX0002 | ALC-XXXXX | 192.168.100.103
파일을 SYLK 파일(*.slk)로 저장합니다.

설정 파일을 가져와서 일괄 설정 지정하기

EpsonNet Config를 시작한 다음 일괄 설정 버튼을 클릭합니다.
열기를 클릭합니다.
설정값이 포함된 SYLK 파일을 선택한 다음 열기를 클릭합니다.
상태가 설정 안 됨, 프로세스 상태가 지정 성공으로 표시된 네트워크 인터페이스를 선택합니다.
마우스로 네트워크 인터페이스를 끌거나 Ctrl 또는 Shift 키를 누른 상태에서 네트워크 인터페이스를 클릭합니다.
전송이 준비된 경우
항목 | 상태 | 프로세스 상태 | 설명
 | 설정 안 됨 | 지정 성공 | 설정 파일을 성공적으로 가져왔고 전송 준비가 되었습니다.
 | 설정 값 일치 | 지정 성공 | 가져온 설정값이 현재 설정값과 동일합니다.
 | 현재 설정 값 획득 | 지정 성공 | 현재 설정값은 각 네트워크 인터페이스에서 얻어집니다.
전송이 준비되지 않은 경우
항목 | 상태 | 프로세스 상태 | 설명
 | 지정 안 됨 |  | 가져온 설정값이 있는 정보를 전송할 수 없습니다.
 | 지정 안 됨 | 지정 실패 | 정보를 지정할 수 없습니다. *1
 | 설정 안 됨 | 지정 실패 | 정보를 전송할 수 없습니다.
 | 설정 안 됨 | 검색 중 | 설정 파일에 포함된 네트워크 인터페이스를 검색하는 중입니다. *2
 | 설정 완료 | 검색 중 | 설정 파일에 포함된 네트워크 인터페이스를 검색하는 중입니다. *2
 | 설정 안 됨 | 검색 실패 | 네트워크 인터페이스를 찾을 수 없습니다. 네트워크 인터페이스가 켜졌는지 확인하십시오. *2
 | 설정할 수 없음 | 올바르지 않은 검사 결과 | 설정 파일에 오류가 있습니다. 설정 파일을 확인하십시오.
 | 설정 완료 | 재부팅 실패 | 전송 후 네트워크 인터페이스에 연결되었는지 확인할 수 없습니다. 네트워크 인터페이스가 켜져 있거나 성공적으로 재부팅되었는지 확인하십시오.
*1 장치 표시가 선택된 경우에만 해당합니다.
*2 설정 정보 표시가 선택된 경우에만 해당합니다.
전송 버튼을 클릭합니다.
참고:
필요한 경우 비밀번호를 입력한 다음 확인을 클릭하십시오.
확인을 클릭합니다.
네트워크 인터페이스의 상태를 확인합니다.

항목 | 상태 | 프로세스 상태 | 설명
 | 설정 완료 | 설정 성공 | 설정이 성공적으로 완료되었습니다.
 | 설정 완료 | 다시 부팅 | 설정을 전송한 후 네트워크 인터페이스를 다시 부팅해야 합니다. 네트워크 인터페이스에 연결되었는지 확인하십시오.
 | 설정 완료 | 재부팅 실패 | 네트워크 인터페이스에 연결되었는지 확인할 수 없습니다. 네트워크 인터페이스가 켜져 있거나 성공적으로 재부팅되었는지 확인하십시오.
 | 설정 완료 | 검색 중 | 설정 파일에 포함된 네트워크 인터페이스를 검색하는 중입니다. *
 | 설정 완료 | 검색 실패 | 네트워크 인터페이스에 연결되었는지 확인할 수 없습니다. 네트워크 인터페이스가 켜져 있거나 성공적으로 재부팅되었는지 확인하십시오. *
* 설정 정보 표시가 선택된 경우에만 해당합니다.
맨위로

IP 주소 수동 지정

각 네트워크 인터페이스에 IP 주소, 서브넷 마스크, 기본 게이트웨이를 할당할 수 있습니다.

설정값이 포함된 파일 만들기

스프레드시트 소프트웨어를 시작합니다.
첫 번째 줄에 설정 항목 이름으로 "TCPIP_IPAddressAuto", "TCPIP_IPAddress", "TCPIP_SubnetMask", "TCPIP_Gateway"를 입력합니다.
참고:
아래에 설명된 대로 설정 항목 이름을 입력하십시오. 그렇지 않으면 EpsonNet Config가 설정 항목을 인식할 수 없습니다.

TCPIP_IPAddressAuto | TCPIP_IPAddress | TCPIP_SubnetMask | TCPIP_Gateway
각 열에 값을 입력합니다.
TCPIP_IPAddressAuto는 IP 주소를 할당하는 설정 방법을 지정합니다. 설정값이 "5"인 경우 정적 IP 주소는 수동으로 지정됩니다.
TCPIP_IPAddressAuto | TCPIP_IPAddress | TCPIP_SubnetMask | TCPIP_Gateway
5 | 192.168.100.102 | 255.255.255.0 | 192.168.100.101
5 | 192.168.100.103 | 255.255.255.0 | 192.168.100.101
5 | 192.168.100.104 | 255.255.255.0 | 192.168.100.101
파일을 SYLK 파일(*.slk)로 저장합니다.

설정 파일을 가져와서 설정 지정하기

EpsonNet Config를 시작한 다음 일괄 설정 버튼을 클릭합니다.
열기를 클릭합니다.
설정값이 포함된 SYLK 파일(*.slk)을 선택한 다음 열기를 클릭합니다.
상태가 설정 안 됨, 프로세스 상태가 공백으로 표시된 네트워크 인터페이스를 선택합니다.
도구 메뉴에서 수동 지정을 선택합니다.
할당하려는 IP 주소를 선택한 다음 확인을 클릭합니다.
대상 네트워크 인터페이스에서 상태가 설정 안 됨, 프로세스 상태가 지정 성공으로 표시되는지 확인합니다.
전송 버튼을 클릭합니다.
맨위로


팩스 번호 등록

팩스 번호 개별 편집
팩스 번호 일괄 등록

팩스 번호 개별 편집

대상 네트워크 인터페이스를 선택합니다.
환경 설정 버튼을 클릭합니다.
팩스 아래에 있는 팩스 번호를 클릭합니다.
편집하려는 번호를 선택한 다음 편집을 클릭합니다.
항목을 편집한 다음 확인을 클릭합니다.
전송 버튼을 클릭합니다.
맨위로

팩스 번호 일괄 등록

설정 파일 만들기

구성하려는 네트워크 인터페이스를 선택합니다.
환경 설정 버튼을 클릭합니다.
팩스 아래에 있는 팩스 번호를 클릭합니다.
내보내기 버튼을 클릭합니다.
파일 이름을 입력한 다음 저장을 클릭합니다.
스프레드시트 소프트웨어에서 파일을 연 다음 정보를 편집합니다.
파일을 SYLK 파일(*.slk)로 저장합니다.

설정 파일을 가져와서 일괄 설정 지정하기

구성하려는 네트워크 인터페이스를 선택합니다.
환경 설정 버튼을 클릭합니다.
팩스 아래에 있는 팩스 번호를 클릭합니다.
가져오기 버튼을 클릭합니다.
확인을 클릭합니다.
찾아보기를 클릭하고 팩스 번호 정보가 포함된 SYLK 파일(*.slk)을 선택한 다음 열기를 클릭합니다.
다음을 클릭합니다.
확인을 클릭합니다.
전송 버튼을 클릭합니다.
참고:
설정 파일에 오류가 있는 경우 오류 화면이 표시됩니다. 설정 파일을 확인하십시오.
맨위로


상태

제품 정보
활성화 정보
프린터 정보
프린터 정보 1
프린터 정보 2
인쇄 보고서
스캐너 정보
고요 모드(저소음 모드)
아래의 설명과 같이 시스템 정보를 표시합니다.
참고:
  • 이 메뉴는 장치에 따라 표시되지 않을 수 있습니다.
  • 시스템 정보 화면은 모델에 따라 다르게 표시됩니다.

제품 정보

참고:
시스템 정보 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
일련 번호 | 장치의 일련 번호를 표시합니다.
메모리 | 장치에 설치된 메모리 양을 표시합니다.
위치 | 장치의 위치 정보를 표시합니다.
소프트웨어 정보 | 장치의 세부 소프트웨어 정보를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

활성화 정보

항목 | 설명
전원 활성화 횟수 | 장치를 켠 횟수를 표시합니다.
에너지 절약 모드에서 복구 횟수 | 장치가 에너지 절약 모드에서 복구되는 횟수를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

프린터 정보

상태

항목 | 설명
상태 | 프린터의 상태를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

교체 부품 정보

항목 | 설명
청록(C) | 토너 양과 소모품의 남은 수명을 표시합니다.
진홍(M)
노랑(Y)
검정(K) 검정(BK)
유지보수 박스 서비스 수명
용지 급지(용지 잔량)
부품 번호 | 프린터에 설치된 소모품(토너, 잉크, 유지보수 박스)의 번호를 표시합니다.
교체 날짜 | 교체 날짜(토너 및 잉크용)를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

급지 장치

항목 | 설명
급지 용량(mm) | 카세트의 급지 가능한 수준을 표시합니다.
롤러를 통한 총 매수 | 롤러를 지나간 총 매수를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

인쇄 내역

항목 | 설명
첫 번째 인쇄 | 인쇄 카운팅을 시작하기 위해 사용되는 첫 번째 인쇄 날짜를 표시합니다.
총 페이지 수 | 인쇄 카운팅을 시작한 후 총 페이지 수를 표시합니다.
인쇄 내역 | 용지 크기, 명령 언어, 급지 장치, 기능 등 선택한 정보를 표시합니다.
크기별 정렬 | 각 매수를 용지 크기별로 정렬하여 단면 흑백, 단면 컬러, 양면 흑백, 양면 컬러로 표시합니다.
인쇄 언어별 정렬 | 각 매수를 명령 언어별로 정렬하여 표시합니다.
기능별 정렬 | 각 매수를 기능별로 정렬하여 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

프린터 정보 1

항목 | 설명
청록(C) 토너 | 토너 양과 소모품의 남은 수명을 표시합니다. E******F (100 ~ 84%) E***** F (83 ~ 67%) E**** F (66 ~ 51%) E*** F (50 ~ 34%) E** F (33 ~ 17%) E* F (16 ~ 1%) E F (0%)
진홍(M) 토너
노랑(Y) 토너
검정(K) 토너
청록(C) 포토컨덕터 수명
진홍(M) 포토컨덕터 수명
노랑(Y) 포토컨덕터 수명
검정(K) 포토컨덕터 수명
포토컨덕터 수명
폐토너통
청록(C) 현상 장치 수명
진홍(M) 현상 장치 수명
노랑(Y) 현상 장치 수명
검정(K) 현상 장치 수명
전송 장치 수명
2차 전송 장치 수명
정착 장치 수명
유지보수 장치 수명
ADF 유지보수 장치 수명*
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
* 이 항목은 장치에 따라 표시되지 않을 수 있습니다.
맨위로

프린터 정보 2

항목 | 설명
전송 장치 수명 | 토너 양과 소모품의 남은 수명을 표시합니다. E******F (100 ~ 84%) E***** F (83 ~ 67%) E**** F (66 ~ 51%) E*** F (50 ~ 34%) E** F (33 ~ 17%) E* F (16 ~ 1%) E F (0%)
2차 전송 장치 수명
정착 장치 수명
유지보수 장치 수명
ADF 유지보수 장치 수명*
MP 트레이 급지 롤러 수명 | 소모품의 남은 수명을 표시합니다.
카세트 X 급지 롤러 수명
총 페이지 수 | 프린터에서 인쇄된 총 페이지 수를 표시합니다.
컬러 페이지 수 | 프린터에서 컬러로 인쇄된 총 페이지 수를 표시합니다.
흑백 인쇄 매수 | 프린터에서 흑백으로 인쇄된 총 페이지 수를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

인쇄 보고서

항목 | 설명
상태 시트: 인쇄 버튼 | 현재 프린터 설정을 보여주는 시트를 인쇄합니다.
환경설정 상태 시트: 인쇄 버튼 | 현재 프린터 정보를 보여주는 시트를 인쇄합니다.
소모품 상태 시트: 인쇄 버튼 | 소모품 정보를 보여주는 시트를 인쇄합니다.
사용 내역 시트: 인쇄 버튼 | 프린터의 인쇄 내역을 보여주는 시트를 인쇄합니다.
네트워크 상태 시트: 인쇄 버튼 | 현재 네트워크 설정을 보여주는 시트를 인쇄합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

스캐너 정보

스캔 횟수

항목 | 설명
평판에서 스캔된 페이지 수: 컬러 | 평판에서 스캔된 페이지 수를 컬러로 표시합니다.
평판에서 스캔된 페이지 수: 흑백 | 평판에서 스캔된 페이지 수를 흑백으로 표시합니다.
ADF로 스캔된 페이지 수: 컬러 | ADF(자동 문서 공급 장치)로 스캔된 페이지 수를 컬러로 표시합니다.
ADF로 스캔된 페이지 수: 흑백 | ADF(자동 문서 공급 장치)로 스캔된 페이지 수를 흑백으로 표시합니다.
ADF에서 스캔된 총 매수 | ADF(자동 문서 공급 장치)로 스캔된 총 페이지 수를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

고요 모드(저소음 모드)

항목 | 설명
고요 모드(저소음 모드) | 저소음 모드 기능의 상태를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로


네트워크

정보
유선 LAN
Wi-Fi
보안
Wi-Fi(세부 정보)
TCP/IP
Windows Vista
NetWare
MS 네트워크
AppleTalk
SNMP
LDAP 서버
AirPrint
날짜/시간
액세스 제어
시간 초과
보안
온라인 서비스

정보

아래의 설명과 같이 정보 메뉴는 다양한 장치 매개변수를 표시합니다.

기본 설정

항목 | 설명
MAC 주소 | 장치의 MAC 주소가 표시됩니다. 상태 시트에서 MAC 주소를 확인할 수 있습니다.
하드웨어 버전 | 장치의 하드웨어 버전이 표시됩니다.
모델 이름 | 장치의 제품 이름입니다.
소프트웨어 정보 버튼 | 장치의 세부 소프트웨어 정보를 표시합니다.
위치 | 장치의 위치를 입력합니다. 참고: 관리 정보 화면에서 위치를 지정한 경우 이 설정은 덮어 쓰여집니다.
모델 이름 | 프린터 모델 이름을 표시합니다.
프린터 ID | 프린터 ID를 표시합니다.
프린터 종류 | 프린터 유형을 표시합니다.
ROM 버전 | 장치의 ROM 버전을 표시합니다.
소프트웨어 버전 | 장치의 소프트웨어 버전을 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

관리 정보

프린터에서 지원되는 모든 프로토콜에 대해 한 번의 작업으로 장치 이름과 프린터의 위치를 지정할 수 있습니다.
참고:
  • 이 화면은 프린터가 한 번의 작업으로 장치 이름 또는 위치를 설정할 수 있는 프로토콜을 최소 하나 이상 지원하는 경우에만 나타납니다.
  • 한 번의 작업으로 장치 이름을 설정할 수 있는 프로토콜은 모델 이름에 따라 다릅니다.

항목 | 설명
장치 이름 | 장치 이름을 입력합니다. 이 설정은 이 상자 아래에 나열된 각 프로토콜의 모든 장치 이름 설정에 적용됩니다. TCP/IP 메뉴의 DNS 화면에서 호스트 이름 자동 획득을 선택한 경우 장치 이름은 자동으로 설정되며 이 설정은 비활성화됩니다.
위치 | 프린터의 실제 위치 이름을 입력합니다. 이 설정은 이 상자 아래에 나열된 각 프로토콜의 모든 위치 설정에 적용됩니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

프린터 정보

항목 | 설명
프린터 상태 | 프린터 상태를 표시합니다.
레벨 | 15개의 프린터 오류와 오류 레벨을 표시합니다.
경고 | 15개의 프린터 오류와 오류 정보를 표시합니다.
검정(K) 토너 | 토너 양과 소모품의 남은 수명을 표시합니다.
정착 장치 수명
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

무선

항목 | 설명
통신 표준 | 무선 LAN의 통신 표준
통신 모드 | 무선 네트워크 모드
보안 레벨 | 무선 LAN에 대한 현재의 보안 레벨이 표시됩니다.
자세히... | 상세 정보 대화 상자를 엽니다. 자세한 사항은 상세 정보를 참조하십시오. 이 항목은 보안 레벨로 “WPA-엔터프라이즈”가 선택된 경우에만 사용할 수 있습니다.
SSID | 액세스 포인트 또는 무선 LAN의 SSID
채널 | 무선 통신에 사용되는 채널
전송률 | 통신 속도
전송 시 전송률
수신 시 전송률
액세스 포인트(MAC 주소) | 인프라스트럭쳐 모드에서 무선 LAN에 사용되는 액세스 포인트. 애드혹 모드에서는 이 항목이 나타나지 않습니다.
신호 상태 | 전파 상태로, 다음과 같이 나타납니다. 안테나 3개: 우수 안테나 2개: 양호 안테나 1개: 불량 없음: 연결 안됨 물음표: 알 수 없음
연결 클라이언트(MAC 주소) | 무선 LAN으로 연결된 클라이언트 컴퓨터 목록을 표시합니다.
새로 고침 버튼 | 최신 무선 정보로 업데이트합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

상세 정보

항목 | 설명
인증 방법 | WPA-엔터프라이즈에 대한 인증 방법이 표시됩니다.
사용자 이름 | 클라이언트 인증에 대한 사용자 이름이 표시됩니다.
익명(anonymous) 이름 사용 | 클라이언트 인증에 익명(anonymous) 인증이 사용 가능한지 표시됩니다. 이 항목은 인증 방법으로 PEAP-TLS 혹은 PEAP-MSCHAPv2가 선택되었을 때만 표시됩니다.
익명(Anonymous) 이름 | 클라이언트 인증에 대한 익명(anonymous) 이름이 표시됩니다. 이 항목은 인증 방법으로 PEAP-TLS 혹은 PEAP-MSCHAPv2가 선택되었을 때만 표시됩니다.
인증서 | 클라이언트 인증에 사용된 CA 서명 인증서 이름이 표시됩니다.
서버 인증 | WPA-엔터프라이즈에 대한 서버 인증이 가능한지 표시됩니다.
서버 이름 지정 | 서버 인증에 대한 서버 이름이 지정되었는지 표시됩니다.
서버 이름 | 서버 인증에 사용된 서버 이름이 표시됩니다.
인증서 | 서버 인증에 사용된 CA 인증서 이름이 표시됩니다.
자체 서명 인증서 | WPA-엔터프라이즈에 사용된 자체 서명 인증서의 현재 상태가 표시됩니다.
암호화 강도 | WPA-엔터프라이즈에 대한 현재의 암호화 강도가 표시됩니다.
상세 정보… 버튼 | 각 인증서에 대한 상세한 정보가 표시됩니다.
확인 버튼 | 대화 상자를 닫습니다.
맨위로

유선 LAN

유선 LAN 장치의 정보를 설정합니다.
참고:
기본(유선) 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
링크 속도 & 이중 모드 | 적절한 유선 LAN 속도와 이중 설정을 선택합니다. 일반적으로 자동을 선택할 수 있습니다. 자동 이외의 설정을 선택한 경우 설정이 사용 중인 허브 유형에 해당하는지 확인하십시오.
포트 유형 | 적절한 포트 유형을 선택합니다. 어떤 포트를 선택할지 모를 경우 목록에서 자동을 선택합니다.
IEEE 802.3az 사용 | 에너지 절약을 위한 이더넷 표준 IEEE 802.3az를 사용하려면 이 체크 박스를 선택합니다. 이 항목은 링크 속도 & 이중 모드를 자동으로 선택한 경우에만 사용할 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

Wi-Fi

무선 LAN 장치의 정보를 설정합니다.
참고:
기본(무선) 화면은 모델에 따라 다르게 표시됩니다.
항목
설명
무선 LAN 사용
장치의 무선 네트워크 기능을 활성화하려면 이 확인란을 선택합니다. 확인란을 선택하지 않더라도 장치에 대한 무선 네트워크의 기본 설정과 보안 설정을 지정할 수 있습니다.
통신 모드
드롭다운 목록에서 무선 LAN 모드를 선택합니다. 사용 가능한 옵션은 인프라스트럭쳐, 애드혹, 단순 AP 모드 또는 Wi-Fi Direct입니다. 사용 모델에 따라 인프라스트럭쳐만 선택할 수 있습니다.
통신 모드를 수정하면 경고 대화 상자가 표시되며 다음과 같은 항목이 기본 설정으로 돌아갑니다.
  • SSID(기본값은 null입니다.)
  • 보안 유형("표준"이 기본값입니다.)
  • 보안 레벨("없음"이 기본값입니다.)
무선 모드
목록에서 무선 모드를 선택합니다.
SSID
액세스 포인트 또는 무선 LAN의 SSID(또는 ESSID)를 입력하거나 선택합니다(최대 32자).
새로 고침 버튼
SSID의 목록을 새로 고칩니다.
채널
모드가 애드혹인 경우 장치에서 사용되는 채널을 선택합니다. 모드가 인프라스트럭쳐인 경우 이 항목은 비활성화됩니다.
전송률
통신 속도
전송 시 전송률
수신 시 전송률
자세히 버튼
이 버튼을 클릭하여 세부 설정 대화 상자를 표시한 다음, 로밍 기능을 사용합니다와 AP 밀도를 지정합니다.
로밍 기능을 사용합니다.:
로밍 기능을 사용합니다 확인란을 선택하여 로밍 기능을 활성화합니다.
AP 밀도:
동일한 액세스 지점의 연결을 계속하려면 낮음을 선택합니다. 높음을 선택하면 액세스 포인트 주변에서 쉽게 로밍할 수 있습니다. 다른 액세스 지점의 전파 상태가 나은 경우 장치는 그 액세스 지점으로 전환합니다.
장치 이름
WPS 기능을 위한 장치 이름(최대 32자)을 입력합니다.
참고:
관리 정보 화면에서 장치 이름을 지정한 경우 프린터 모델에 따라 이 설정은 덮어 쓰여질 수 있습니다.
보안
보안 설정에 대한 자세한 내용은 보안을 참조하십시오.
전송 버튼
설정을 장치로 전송합니다.
취소 버튼
모든 변경 사항을 취소합니다.
맨위로

보안

무선 LAN 장치의 보안 설정을 지정합니다.
항목 | 설명
보안 유형 | 표준 또는 강력한 보안 중에서 보안 유형을 선택합니다.
보안 레벨 | 보안 종류에서 표준을 선택한 경우 목록에서 보안 레벨을 선택합니다. 원하는 보안 레벨은 각각 WEP, WPA-PSK, WPA-엔터프라이즈의 설정 영역을 표시합니다. 보안 유형으로 강력한 보안을 선택한 경우 LEAP가 자동으로 선택되고 LEAP 설정 영역이 표시됩니다. 참고: 애드혹 모드에서는 보안 레벨로 WPA-PSK (TKIP), WPA-PSK (AES), WPA-엔터프라이즈(TKIP), WPA-엔터프라이즈(AES)를 사용할 수 없습니다.
자세히... 버튼 | 이 버튼을 클릭하여 세부 보안 설정 대화 상자를 표시한 다음, 오픈 시스템, 공유 키 또는 자동에서 AP 인증 방법을 선택합니다. 이 방법은 보안 레벨에서 WEP-64비트(40비트) 또는 WEP-128비트(104비트)를 선택한 경우에만 사용할 수 있습니다. 사용 모델에 따라 자동만 선택할 수 있습니다.
WEP 설정(WEP-64비트(40비트) 또는 WEP-128비트(104비트) 보안 레벨에서 나타남)
16진수를 사용하여 입력 | 이 확인란을 선택하여 16진수의 WEP 키를 설정합니다.
WEP 키 | 길이에서 WEP-64비트(40비트)를 선택하면 최대 4개의 WEP 키까지 설정할 수 있습니다. WEP-128비트(104비트)를 선택하면 한 개의 WEP 키만 설정할 수 있습니다. 64비트 및 ASCII인 경우 5자를 입력합니다. 64비트 및 Hex인 경우 10자리 값을 입력합니다. 128비트 및 ASCII인 경우 13자를 입력합니다. 128비트 및 Hex인 경우 26자리 값을 입력합니다. 참고: 장치가 구성되면 WEP 키가 사라집니다. 설정한 WEP 키를 잊지 마십시오.
WEP 키(1~4)
키 인덱스 | 암호화를 사용하기 전에 한 개의 WEP 키를 활성 키로 선택합니다.
활성 WEP 키
WPA 설정(WPA-PSK(TKIP), WPA-PSK(AES), 또는 WPA2-PSK 보안 레벨에서 나타남)
PSK(사전 공유 키) | WPA-PSK(TKIP), WPA-PSK(AES), 또는 WPA2-PSK 인증에 대한 비밀번호를 입력합니다(8~63자).
PSK(사전 공유 키) 다시 입력 | 비밀번호를 다시 입력합니다.
WPA-엔터프라이즈 설정(WPA-엔터프라이즈(TKIP) 또는 WPA-엔터프라이즈(AES) 보안 레벨에서 나타남)
인증 방법 | WPA-엔터프라이즈에 대한 인증 방법을 선택합니다.
설정… | 상세 인증 설정 화면을 엽니다. 자세한 사항은 상세 인증 설정(EAP-TLS/PEAP-TLS/PEAP-MSCHAPv2)을 참조하십시오.
WPA2-Enterprise 설정(WPA2-Enterprise 보안 레벨에서 나타남)
IEEE802.1X 설정 | WPA2-Enterprise의 인증 설정을 지정합니다.
설정… | IEEE802.1X 설정 화면을 엽니다. 자세한 사항은 IEEE802.1X 설정을 참조하십시오.
LEAP 설정(LEAP 보안 레벨이 나타남)
EAP 계정 | Radius 서버 인증에 대한 EAP 계정을 입력합니다(1~32자).
EAP 비밀번호 | Radius 서버 인증에 대한 EAP 비밀번호를 입력합니다(1~32자). 화면에는 비밀번호가 별표(*)로 표시됩니다.
EAP 비밀번호 다시 입력 | 비밀번호를 다시 입력합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

인증서 선택

항목 | 설명
인증서 목록 | 장치에 설치된 인증서 목록이 표시됩니다.
상세 정보… 버튼 | 목록에서 선택한 인증서에 대한 자세한 정보를 표시합니다.
새로 고침 버튼 | 인증서 목록을 최신 정보로 업데이트합니다.
인증서 불러오기 버튼 | 웹 기반 환경 설정 유틸리티를 시작하고 해당되는 메뉴 화면을 엽니다. 장치로 인증서를 가져 오려면 화면의 지시에 따르십시오.
인증서 삭제 버튼 | 웹 기반 환경 설정 유틸리티를 시작하고 해당되는 메뉴 화면을 엽니다. 장치에서 인증서를 삭제하려면 화면의 지시에 따르십시오.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

IEEE802.1X 설정

항목 | 설명
EAP 유형 | 프린터와 RADIUS 서버 중에 인증 방법에 대한 옵션을 선택합니다.
사용자 ID | RADIUS 서버 인증에 사용할 ID를 설정합니다.
비밀번호: 설정... 버튼 | 프린터 인증을 위해 비밀번호를 설정합니다. 설정...을 클릭하면 설정 화면이 표시됩니다.
클라이언트 인증서 | 클라이언트 인증에 사용될 CA 서명된 인증서를 지정합니다. 다른 기능에서 취득한 인증서를 설정할 수도 있습니다.
서버 ID | RADIUS 서버 인증에 서버 ID를 지정합니다.
익명(Anonymous) 이름 | RADIUS 서버 인증에 사용자 ID 대신 익명 이름을 지정할 수 있습니다.
CA 인증서 | 서버 인증에 사용할 CA 인증서를 선택합니다.
인증서 검증 | Rudius 서버와 장치 사이의 보안 연결 인증에 인증서 검증 기능의 사용 여부를 선택합니다.
암호화 강도 | 인증에 사용할 암호화의 강도 지정합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

비밀번호

항목 | 설명
새 비밀번호 | 인증 비밀번호를 입력합니다. 인증 방법으로 PEAP/MSCHAPv2를 선택하면 새로운 비밀번호를 입력합니다.
새 비밀번호 다시 입력 | 비밀번호를 다시 입력하여 새 인증 비밀번호가 올바른지 확인합니다.
맨위로

Wi-Fi(세부 정보)

정치의 무선 LAN 설정을 상세하게 지정합니다.
참고:
Wi-Fi(세부 정보) 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
전원 관리 기능 사용 | 장치의 무선 LAN 칩에 대한 절전 기능을 사용하거나 사용하지 않습니다.
RTS/CTS 핸드셰이크 제어 설정 | RTS/CTS 흐름 제어를 사용하거나 사용하지 않습니다.
RTS/CTS 임계값 | 0~2347바이트에서 RTS/CTS 임계값을 입력합니다. 참고: 이 항목은 RTS/CTS 핸드셰이크 제어 설정을 선택한 경우에만 사용할 수 있습니다. 지정할 수 있는 값은 장치 모델에 따라 다릅니다.
로밍 기능을 사용합니다. | 확인란을 선택하여 로밍 기능을 활성화합니다.
AP 밀도 | 동일한 액세스 지점의 연결을 계속하려면 낮음을 선택합니다. 높음을 선택하면 액세스 포인트 주변에서 쉽게 로밍할 수 있습니다. 다른 액세스 지점의 전파 상태가 나은 경우 장치는 그 액세스 지점으로 전환합니다.
조각 임계값 설정 | 조각 임계값을 사용하거나 사용하지 않습니다.
조각 임계값 | 256~2346바이트에서 조각 임계값을 입력합니다. 참고: 이 항목은 조각 임계값 설정을 선택한 경우에만 사용할 수 있습니다. 지정할 수 있는 값은 장치 모델에 따라 다릅니다.
장치 이름 | WPS 기능을 위한 장치 이름(최대 32자)을 입력합니다. 참고: 관리 정보 화면에서 장치 이름을 지정한 경우 프린터 모델에 따라 이 설정은 덮어 쓰여질 수 있습니다.
Wi-Fi 멀티미디어 기능 사용 | Wi-Fi 멀티미디어(WMM) 기능을 사용하려면 이 체크 박스를 선택합니다.
2.4GHz/5GHz | 목록에서 사용하려는 대역폭을 선택합니다.
제어판의 Wi-Fi Direct 기능 사용 안 함 | 프린터 제어판의 Wi-Fi Direct 설정을 무시하려면 선택합니다.
연결 모드 | Wi-Fi Direct 연결 모드를 선택합니다.
등록된 무선 장치의 정보를 삭제합니다. | 프린터와 연결된 무선 장치의 Wi-Fi Direct 연결 등록 정보를 삭제합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

TCP/IP

TCP/IP 환경에서 장치를 사용하려면 TCP/IP 화면을 통해 장치를 구성하십시오. 장치에서 지원되지 않는 항목은 화면에 나타나지 않습니다.

기본 설정

항목 | 설명
IP 주소 지정 방법 | IP 주소 지정 방법을 선택합니다. 자동을 선택할 경우, DHCP 서버에 의해 IP 주소, 서브넷 마스크 및 기본 게이트웨이가 자동으로 할당됩니다. 참고: 동적 DNS 기능이 지원되지 않으면 수동을 선택한 다음 IP 주소를 입력하는 것이 좋습니다. 자동을 선택한 경우 장치를 켤 때마다 장치의 IP 주소가 변경되기 때문에 매번 포트 설정을 변경해야 합니다.
BOOTP를 사용하여 설정 | BOOTP 설정의 사용 여부를 지정합니다.
RARP를 사용하여 설정 | RARP 설정의 사용 여부를 지정합니다.
APIPA(Automatic Private IP Addressing)를 사용하여 설정 | 네트워크에 DHCP 서버가 없는 경우 개별 IP 주소를 자동으로 할당합니다. 지원되지 않는 경우 이 기능은 비활성화됩니다.
PING을 사용하여 설정 | ping 명령을 사용하여 IP 주소를 설정할 경우 이 확인란을 선택합니다. ping 명령을 사용하지 않으려면 체크 박스 선택을 해제합니다.
IP 주소 | 장치의 IP 주소를 입력합니다. 네트워크의 다른 장치와 충돌하지 않는 고유한 IP 주소를 지정했는지 확인하십시오.
서브넷 마스크 | IP 주소의 서브넷 마스크를 입력합니다.
기본 게이트웨이 | 게이트웨이 주소를 입력합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

기본[IPv6] 1

항목 | 설명
IPv6 주소 사용 | IPv6 주소를 사용하려면 이 체크 박스를 선택합니다.
개인 정보 보호 확장 사용 | 개인 정보 보호 확장 기능을 사용하려면 이 체크 박스를 선택합니다. MAC 주소에 따라 생성된 링크 로컬 주소는 난수가 포함된 주소로 변환되기 때문에 해독할 수 없습니다.
DHCPv6 클라이언트 활성화 | DHCPv6 서버에서 SIPv6 주소를 획득하려면 이 체크 박스를 선택합니다.
수동 IPv6 주소 설정 사용 | 수동으로 IPv6 주소를 구성하려면 이 체크 박스를 선택합니다.
IPv6 주소 | 수동으로 등록된 IPv6 주소를 표시합니다. 장치가 여러 IPv6 주소를 지원하는 경우 주소를 추가, 편집 또는 삭제할 수 있습니다. 새로운 IPv6 주소를 입력하려면 추가 버튼을 클릭합니다. IPv6 주소를 편집하거나 삭제하려면 주소를 선택한 다음 편집 또는 삭제 버튼을 클릭합니다. 이 항목은 수동 IPv6 주소 설정 사용 확인란을 선택한 경우에만 사용할 수 있습니다.
기본 게이트웨이 | 수동으로 등록된 기본 게이트웨이 주소를 표시합니다. 새로운 게이트웨이 주소를 입력하려면 추가 버튼을 클릭합니다. 게이트웨이 주소를 편집하거나 삭제하려면 주소를 선택한 다음 편집 또는 삭제 버튼을 클릭합니다. 이 항목은 수동 IPv6 주소 설정 사용 확인란을 선택한 경우에만 사용할 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

기본[IPv6] 2

항목 | 설명
링크-로컬 주소 | 장치에 할당된 링크-로컬 주소를 표시합니다.
상태 비저장 주소 | 장치의 상태 비저장 주소를 표시합니다. 상태 비저장 주소는 장치의 MAC 주소와 라우터에서 제공되는 네트워크 정보에 따라 자동으로 생성됩니다.
추적 가능한 주소(Stateful Address) | 장치의 추적 가능한 주소를 표시합니다. 추적 가능한 주소는 DHCPv6 서버에 의해 제공됩니다.
기본 게이트웨이 | 장치의 기본 게이트웨이 주소를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

DNS

항목 | 설명
DNS 서버 주소 자동 획득 | DHCP 서버를 사용하여 DNS 서버 주소를 획득하려면 이 체크 박스를 선택합니다. DNS 서버 주소를 직접 입력하려면 이 체크 박스를 선택 해제합니다.
DNS 서버 주소(사용 순서) | DNS 서버 주소를 표시합니다. DNS 서버 주소를 입력하려면 추가 버튼을 클릭합니다. DNS 서버 주소 자동 획득 확인란을 선택하지 않은 경우에만 DNS 서버 주소를 편집할 수 있습니다. DNS 서버 주소를 편집하거나 삭제하려면 주소를 선택한 다음 편집 또는 삭제 버튼을 클릭합니다.
상태 | 호스트와 도메인 이름의 설정 상태를 표시합니다.
호스트 이름 및 도메인 이름 자동 획득 | DHCP 서버로부터 호스트 이름 및 도메인 이름을 획득하려면 이 확인란을 선택합니다. 호스트 이름과 도메인 이름을 직접 입력하려면 이 체크 박스를 선택 해제합니다. IP 주소 지정 방법에서 자동 또는 DHCP를 선택한 경우에만 이 확인란을 사용할 수 있습니다.
호스트 이름 자동 획득 | DHCP 서버로부터 호스트 이름을 획득하려면 이 확인란을 선택합니다. 호스트 이름을 직접 입력하려면 이 체크 박스를 선택 해제합니다. 이 항목은 IP 주소 지정 방법으로 자동 또는 DHCP를 선택한 경우에만 사용할 수 있습니다.
호스트 이름 | 동적 DNS에서 지원되는 호스트 이름을 입력합니다(2~63자). 호스트 이름 및 도메인 이름의 총 문자 수는 251자를 초과할 수 없습니다.
도메인 이름 자동 획득 | DHCP 서버로부터 도메인 이름을 획득하려면 이 확인란을 선택합니다. 도메인 이름을 직접 입력하려면 이 체크 박스를 선택 해제합니다. 이 항목은 IP 주소 지정 방법으로 자동 또는 DHCP를 선택한 경우에만 사용할 수 있습니다.
도메인 이름 | 공백 상태로 두거나 동적 DNS에서 지원되는 2자 이상의 도메인 이름을 입력합니다. 호스트 이름 및 도메인 이름의 총 문자 수는 251자를 초과할 수 없습니다. 호스트 이름 및 도메인 이름 자동 획득 체크 박스를 선택하지 않은 경우에만 도메인 이름을 입력할 수 있습니다.
네트워크 인터페이스 주소를 DNS 서버에 등록 | 호스트 이름과 도메인 이름을 동적 DNS를 지원하는 DHCP 서버를 통해 DNS 서버에 등록하려는 경우 이 체크 박스를 선택합니다. 이 기능을 사용하려면 DNS 서버 주소, 호스트 이름, 도메인 이름을 설정해야 합니다.
DNS 서버에 직접 등록 | DNS 서버에서 호스트 이름 및 도메인 이름을 직접 등록하려는 경우 이 체크 박스를 선택합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

DNS [IPv6]

항목 | 설명
DNS 서버 주소(사용 순서) | DNS 서버 주소를 표시합니다. DNS 서버 주소를 입력하려면 추가 버튼을 클릭합니다. DNS 서버 주소 자동 획득 확인란을 선택하지 않은 경우에만 DNS 서버 주소를 편집할 수 있습니다. DNS 서버 주소를 편집하거나 삭제하려면 주소를 선택한 다음 편집 또는 삭제 버튼을 클릭합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

ICMPv6

항목 | 설명
ICMP 리디렉션 사용 | ICMPv6 리디렉션 메시지를 사용하려면 이 체크 박스를 선택합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

Bonjour

항목 | 설명
Bonjour 사용 | Bonjour 기능을 사용하거나 사용하지 않습니다.
Bonjour 이름 | Bonjour 이름을 입력합니다(2~53자).
프린터 이름 | Bonjour용 프린터 이름을 입력합니다(1~41자). 참고: 관리 정보 화면에서 장치 이름을 지정한 경우 프린터 모델에 따라 이 설정은 덮어 쓰여질 수 있습니다.
Bonjour 서비스 이름 | Bonjour용 프린터/스캐너 이름을 입력합니다(1~41자). 참고: 관리 정보 화면에서 장치 이름을 지정한 경우 프린터 모델에 따라 이 설정은 덮어 쓰여질 수 있습니다.
위치 | 프린터의 실제 위치 이름을 입력합니다. 참고: 관리 정보 화면에서 위치를 지정한 경우 이 설정은 덮어 쓰여집니다.
최상위 우선 순위 프로토콜 | 드롭다운 목록에서 Bonjour로 인쇄하기 위한 우선 순위 프로토콜로 IPP 또는 Port 9100을 선택합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

UPnP

항목 | 설명
범용 플러그 앤 플레이 사용 | 범용 플러그 앤 플레이의 사용 여부를 선택합니다.
장치 이름 | 범용 플러그 앤 플레이에 대한 장치 이름을 입력합니다(2~63자). 참고: 관리 정보 화면에서 장치 이름을 지정한 경우 프린터 모델에 따라 이 설정은 덮어 쓰여질 수 있습니다.
위치 | 프린터의 실제 위치 이름을 입력합니다. 참고: 관리 정보 화면에서 위치를 지정한 경우 이 설정은 덮어 쓰여집니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

IPP

항목 | 설명
IPP URL | 인터넷 인쇄를 위한 프린터의 URL을 표시합니다. 형식: http://장치의 IP 주소:631/아래에 설정된 프린터 이름 예: http://192.168.100.201:631/EPSON_IPP_Printer
프린터 이름 | 인터넷 인쇄에 사용할 프린터 이름을 입력합니다(최대 127바이트). 예: EPSON_IPP_Printer
위치 | 프린터의 실제 위치 이름을 입력합니다. 참고: 관리 정보 화면에서 위치를 지정한 경우 이 설정은 덮어 쓰여집니다.
보안이 해제된 통신 허용 | 프린터가 IPP 프로토콜을 사용할 때 보안이 해제된 통신을 허용하려면 이 체크 박스를 선택합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

위치

항목 | 설명
위치 | 프린터의 실제 위치 이름을 입력합니다. 참고: 관리 정보 화면에서 위치를 지정한 경우 이 설정은 덮어 쓰여집니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

SLP

참고:
이 기능은 일본 이외의 국가 및 지역에서 구매한 제품에서만 사용할 수 있습니다.

항목 | 설명
SLP 사용 | SLP 기능을 사용하거나 사용하지 않습니다.
서비스 알림 사용 | SAP(Service Advertising Protocol)를 사용하거나 사용하지 않습니다. 이 항목은 SLP 사용 확인란을 선택한 경우에만 사용할 수 있습니다.
TTL (1-15) | SAP(Service Advertising Protocol)를 사용하는 경우 버려지거나 반환되기 전에 패킷이 거쳐가는 라우터 수를 선택합니다. 이 항목은 SLP 사용과 서비스 알림 사용 확인란을 모두 선택한 경우에만 사용할 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

인터넷

항목 | 설명
프록시 서버 사용 | 프록시 서버를 사용하려면 이 체크 박스를 선택합니다.
주소 | DNS 이름 또는 사용할 프록시 서버의 IP 주소를 입력합니다. 프록시 서버 사용 체크 박스를 선택하지 않으면 비활성화됩니다.
포트 | 사용할 프록시 서버의 포트 번호(0~65535)를 입력합니다. 프록시 서버 사용 체크 박스를 선택하지 않으면 비활성화됩니다.
브라우저 정보에서 획득합니다. | 웹 브라우저로 Microsoft Internet Explorer를 사용하는 경우 이 버튼을 클릭하여 Internet Explorer에서 지정한 프록시 서버 설정을 사용할 수 있습니다. 프록시 서버 사용 체크 박스를 선택하지 않으면 비활성화됩니다.
인증 이름 | 프록시 서버의 인증 사용자 이름을 입력합니다(최대 255자).
비밀번호: 변경 버튼 | 비밀번호를 변경하려는 경우 이 버튼을 클릭하여 비밀번호 대화 상자를 표시한 다음 새로운 비밀번호를 입력합니다(최대 256자).
주기적으로 인터넷 연결을 확인합니다. | 이 확인란을 선택하여 장치의 인터넷 연결 상태를 확인합니다. 참고: 장치가 인터넷에 연결되어 있기 때문에 사용하는 연결 유형에 따라 요금이 부과될 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

WSD/LLTD

WSD와 LLTD 기능에 대한 자세한 내용은 Windows Vista를 참조하십시오.

LLMNR

항목 | 설명
LLMNR 사용 | LLMNR (Link-Local Multicast Name Resolution) 기능을 사용하려면 이 체크 박스를 선택합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

Windows Vista

Windows Vista에서 기본으로 지원되는 WSD 또는 LLTD 기능을 사용하려면 Windows Vista 화면을 통해 장치를 구성하십시오.

기본 설정

항목 | 설명
WSD 사용 | WSD(Web Services on Devices) 기능을 사용하거나 사용하지 않습니다.
장치 이름 | WSD 기능을 위한 장치 이름을 입력합니다(최대 127 바이트). 참고: 관리 정보 화면에서 장치 이름을 지정한 경우 프린터 모델에 따라 이 설정은 덮어 쓰여질 수 있습니다.
위치 | 프린터의 실제 위치 이름을 입력합니다. 참고: 관리 정보 화면에서 위치를 지정한 경우 이 설정은 덮어 쓰여집니다.
LLTD 사용 | LLTD(Link Layer Topology Discovery) 기능을 사용하거나 사용하지 않습니다.
장치 이름 | LLTD 기능을 위한 장치 이름을 입력합니다(최대 32 자). 참고: 관리 정보 화면에서 장치 이름을 지정한 경우 프린터 모델에 따라 이 설정은 덮어 쓰여질 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

NetWare

NetWare 환경에서 장치를 사용하려면 NetWare 화면을 통해 장치를 구성하십시오. 인쇄 서버/제본소 모드, 인쇄 서버/NDS 모드 또는 원격 프린터 모드에서 장치를 구성할 수 있습니다.
참고:
NetWare를 사용하지 않을 경우, 대기 모드가 선택되어 있는지 확인하십시오.

기본 설정

항목 | 설명
NetWare 사용 | NetWare를 사용하려면 이 체크 박스를 선택합니다. NetWare 환경에서만 장치를 사용할 경우 확인란이 자동으로 켜집니다.
모드 | 모드 선택: 대기, 인쇄 서버/제본소, 인쇄 서버/NDS 또는 원격 프린터 중에서 모드를 선택합니다. 선택한 장치에서 NetWare 사용 확인란을 선택하지 않은 경우 이 항목은 비활성화됩니다.
프레임 유형 | 기본 프레임 유형을 그대로 둡니다. 선택한 장치에서 NetWare 사용 확인란을 선택하지 않은 경우 이 항목은 비활성화됩니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

MS 네트워크

Microsoft 네트워크 환경에서 장치를 사용하려면 MS 네트워크 화면을 통해 장치를 구성하십시오.

기본 설정

항목 | 설명
Microsoft 네트워크 공유 사용 | Microsoft 공유 네트워크 인쇄를 사용하려면 이 체크 박스를 선택합니다. NetBEUI 프로토콜에서 장치의 정보를 획득한 경우 이 확인란이 선택되지만 비활성화됩니다.
호스트 이름 | 호스트 이름을 입력합니다(최대 15바이트). 네트워크의 다른 장치와 충돌하지 않는 고유한 이름을 지정했는지 확인하십시오. 참고: 관리 정보 화면에서 장치 이름을 지정한 경우 프린터 모델에 따라 이 설정은 덮어 쓰여질 수 있습니다.
작업 그룹 이름 | Windows 네트워크 환경에 사용되는 작업 그룹 이름 또는 도메인 이름을 입력합니다(최대 15바이트).
사용자 인증 사용 | 사용자 인증의 사용 여부를 선택합니다.
사용자 이름 | 사용자 인증에 사용된 사용자 이름을 입력합니다(최대 127자).
비밀번호 | 사용자 인증에 사용된 비밀번호를 입력합니다(최대 64자).
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

프린터

항목 | 설명
공유 이름 | 네트워크 상의 프린터 공유 이름을 입력합니다(최대 12바이트). LPT1, LPT2, LPT3 또는 COM을 사용하지 마십시오.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

파일

항목 | 설명
파일 공유 사용 | 파일 공유 기능을 사용하거나 사용하지 않습니다.
액세스 속성 | USB 호스트 또는 메모리 카드 등 프린터에 연결된 외부 저장 장치의 액세스 속성 설정으로 읽기 전용 또는 읽기/쓰기를 선택합니다. 이 설정은 프린터에 연결된 모든 외부 저장 장치에 적용됩니다. 이 항목은 액세스 속성을 변경할 수 있을 때만 사용할 수 있습니다.
공유 이름 | 네트워크에서 외부 저장 장치에 사용하려는 공유 이름을 입력합니다(최대 12바이트). LPT1, LPT2, LPT3 또는 COM을 사용하지 마십시오.
공유 이름(USB 호스트) | 네트워크에서 USB 장치에 사용하려는 공유 이름을 입력합니다(최대 12바이트). LPT1, LPT2, LPT3 또는 COM을 사용하지 마십시오.
공유 이름(메모리 카드) | 네트워크에서 메모리 카드에 사용하려는 공유 이름을 입력합니다(최대 12바이트). LPT1, LPT2, LPT3 또는 COM을 사용하지 마십시오.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

AppleTalk

AppleTalk 환경에서 장치를 사용하려면 AppleTalk 화면을 통해 장치를 구성하십시오.
참고:
EpsonNet Config를 사용하여 AppleTalk 설정을 구성할 경우, 아래 조건이 유지되어야 합니다.
  • 장치는 유효한 IP 주소에 할당되어야 합니다.
  • NetWare 서버나 NDS 컨텍스트에는 감독자 권한으로 로그인해야 합니다.
  • 컴퓨터에 공유 서비스를 설치해야 합니다.

기본 설정

항목 | 설명
AppleTalk 사용 | AppleTalk를 사용할 경우 이 확인란을 선택합니다.
프린터 이름 | 프린터 이름을 입력합니다(최대 32바이트). AppleTalk 사용 확인란을 선택하지 않은 경우 이 항목은 비활성화되고 공백으로 표시됩니다.
영역 이름 | 네트워크 영역 이름을 입력합니다(최대 32바이트). 선택한 영역을 자동으로 선택하려면 자동을 선택하여 네트워크 번호를 지정하고 이 텍스트 상자에 별표(*)를 입력합니다. 이 항목은 AppleTalk 사용 확인란을 선택한 경우에만 사용할 수 있습니다.
엔티티 유형 | 프린터의 엔티티 유형을 표시합니다. "epson"이 표시되어 있지 않으면 엔티티 유형을 변경하지 마십시오. "epson"이 나타나면 엔티티 유형을 입력하거나 선택합니다. 이 항목은 AppleTalk 사용 확인란을 선택한 경우에만 사용할 수 있습니다. 참고: 프린터에 따라 특정 엔티티 유형을 지정해야 합니다. 제품에 포함된 설명서를 읽고 적절한 엔티티 유형을 지정하십시오.
네트워크 번호 획득 방법 | 네트워크 번호를 획득하는 방법을 선택합니다. 일반적으로 자동을 권장합니다. 이 항목은 AppleTalk 사용 확인란을 선택한 경우에만 사용할 수 있습니다.
수동 모드에 대한 네트워크 번호 | 수동을 선택한 경우 0~65534 사이의 값을 입력하여 네트워크 번호를 지정합니다. 이 항목은 AppleTalk 사용 확인란을 선택하고 네트워크 번호 획득 방법에서 수동을 선택한 경우에만 사용할 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

SNMP

SNMP 화면을 사용하여 SNMP 설정을 지정할 수 있습니다.

기본 설정

항목 | 설명
읽기 전용 | "public"이라는 단어가 항상 표시됩니다. 일부 장치 모델의 경우 커뮤니티 이름을 입력할 수 있습니다(최대 32자).
읽기/쓰기 | 읽기/쓰기 커뮤니티 이름을 입력합니다(최대 32자).
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

IP 트랩

항목 | 설명
IP 트랩 사용 1, 2, 3 또는 4 | IP 트랩을 사용하거나 사용하지 않습니다.
주소 | 트랩이 전송되는 서버의 IP 주소를 입력합니다.
커뮤니티 | 커뮤니티 이름을 입력합니다(최대 32자).
포트 번호 | 트랩을 수신하는 호스트의 포트 번호를 입력합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

IPX 트랩

항목 | 설명
IPX 트랩 사용 1, 2, 3 또는 4 | IPX 트랩을 사용하거나 사용하지 않습니다.
주소 | 트랩을 전송하는 서버의 네트워크 주소 및 노드 번호(MAC 주소)를 입력합니다. 형식: 네트워크 주소: 노드 번호 네트워크 주소가 A7E00BB0(16진수)이고 노드 번호가 000048930000(16진수)이면 주소는 A7E00BB0:000048930000 입니다.
커뮤니티 | 커뮤니티 이름을 입력합니다(최대 32자).
소켓 번호 | 트랩을 수신하는 호스트의 소켓 번호(16진수)를 입력합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

LDAP 서버

LDAP 화면에서 LDAP 서버 설정을 지정할 수 있습니다.

설정

항목 | 설명
LDAP 서버 사용 | LDAP 서버를 사용하여 주소를 획득할 경우 선택합니다.
검색 시간 초과 | LDAP 서버를 사용하여 검색하는 경우 시간 초과 값을 지정합니다.
LDAP 서버 주소 | IPv4 주소, IPv6 주소, 호스트 이름 또는 FQDN 이름을 사용하여 LDAP 서버 주소를 입력합니다. 입력 형식은 모델에 따라 다릅니다.
포트 번호 | LDAP 서버의 포트 번호를 지정합니다.
보안 통신 | LDAP 서버와 안전하게 통신하기 위해 SSL 통신을 설정합니다.
인증서 검증 | SSL. 통신에 인증서 검증 전송 여부를 선택합니다.
인증 방법 | LDAP 서버 인증 방법을 선택합니다. 아래 방법 중 하나를 선택하면, 익명, 단순, 또는 Kerberos 설정값이 표시됩니다.
검색 속성: 설정... 버튼 | 검색 이름을 지정할 수 있는 화면을 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

인증 방법

단순 인증
항목 | 설명
사용자 이름 | 단순 인증에 대한 사용자 이름을 입력합니다.
비밀번호: 설정... 버튼 | 비밀번호 입력 화면을 표시합니다.
Kerberos 인증
항목 | 설명
사용자 이름 | Kerberos 인증에 대한 사용자 이름을 입력합니다.
비밀번호: 설정... 버튼 | 비밀번호 입력 화면을 표시합니다.
KDC 주소 | IPv4 주소, IPv6 주소, 호스트 이름 또는 FQDN 이름을 사용하여 Kerberos 서버 주소를 입력합니다. 입력 형식은 모델에 따라 다릅니다.
포트 번호(Kerberos) | Kerberos 서버의 포트 번호를 입력합니다.
Realm(도메인) | Kerberos 서버의 영역 이름을 입력합니다. Kerberos 설정 화면을 가지고 있는 모델의 경우 Kerberos 설정 화면에 등록된 서버를 선택하십시오.

비밀번호

항목 | 설명
새 비밀번호 | 인증 비밀번호를 입력합니다.
새 비밀번호 다시 입력 | 비밀번호를 다시 입력하여 새 인증 비밀번호가 올바른지 확인합니다.

검색 속성

항목 | 설명
도메인 이름 | 검색에 사용하려는 LDAP 서버의 도메인 이름을 입력합니다.
검색 항목 수 | LDAP 서버를 사용하여 검색할 때 표시될 검색 항목 수를 입력합니다.
검색 이름 | 검색에 사용할 도메인 이름을 입력합니다.
표시 이름 | 검색 결과에 표시되는 표시 이름을 입력합니다.
메일 주소 | 메일 주소를 입력합니다.
팩스 번호 | 팩스 번호를 입력합니다.
임의 속성 1 - 4 | 임의 속성을 입력합니다.

연결 테스트

항목 | 설명
실행 버튼 | LDAP 서버에 연결 테스트를 실행합니다. 이 버튼을 눌러 확인 화면을 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

AirPrint

AirPrint 화면에서 AirPrint 설정을 지정할 수 있습니다.

기본 설정

항목 | 설명
스캔 사용 | 선택하면 AirPrint 스캔 기능을 사용합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

날짜/시간

날짜/시간 화면을 통해 날짜 및 시간 설정을 지정할 수 있습니다.
참고:
시간 화면은 모델에 따라 다르게 표시됩니다.

기본 설정

항목 | 설명
날짜 | 날짜를 표시합니다.
시간 | 시간을 표시합니다.
표준 시간대 | 도시 이름이 나열됩니다. 도시 또는 거주하고 있는 가장 가까운 도시를 선택합니다.
시간 서버 사용 | 시간 서버를 사용하려면 이 체크 박스를 선택합니다.
시간 서버 | 시간 서버의 DNS 이름(최대 252자) 또는 IP 주소를 입력합니다.
업데이트 간격 | 업데이트 간격을 입력합니다(1~10080).
시간 서버 상태 | 시간 서버의 상태를 표시합니다.
기본 시간(YYYY-MM-DD hh:mm:ss) | 장치가 시작될 때의 기본 시간을 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

액세스 제어

인쇄를 제어하려면 액세스 제어 화면을 통해 장치를 구성하십시오. IP 주소와 인쇄 포트에 따라 인쇄를 제어할 수 있습니다.

인쇄 제어

항목 | 설명
인쇄 제어 사용 | 확인란을 선택하여 IP 주소를 지정하여 인쇄를 제어합니다.
프린터 액세스 제어 | 허용 또는 거부를 선택합니다. 허용을 선택하면 프린터 액세스 제어 목록에 등록된 IP 주소에서 인쇄할 수 있습니다. 반면, 거부를 선택하면 프린터 액세스 제어 목록에 등록된 IP 주소에서 인쇄를 제한합니다.
프린터 액세스 제어 목록 | 등록된 IP 주소 범위를 표시합니다. 최대 16개의 IP 주소를 등록할 수 있습니다.
추가 버튼 | IP 주소 범위 대화 상자가 나타납니다. 시작 및 끝 IP 주소를 입력한 다음, 확인을 클릭하여 프린터 액세스 제어 목록에 IP 주소 범위를 등록합니다.
편집 버튼 | IP 주소 범위 대화 상자가 나타납니다. IP 주소 범위를 지정한 다음 확인을 클릭합니다.
삭제 버튼 | 프린터 액세스 제어 목록에서 선택한 IP 주소 범위를 제거합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

포트 제어

항목 | 설명
LPR 포트 인쇄 허용 | LPR 포트를 통해 인쇄하려면 이 체크 박스를 선택합니다.
RAW(포트 9100) 인쇄 및 분산 인쇄 허용 | RAW 포트(포트 9100)를 통해 인쇄하려면 이 체크 박스를 선택합니다.
RAW(포트 2501) 인쇄 및 분산 인쇄 허용 | RAW 포트(포트 2501)를 통해 인쇄하려면 이 체크 박스를 선택합니다.
FTP 포트 인쇄 허용 | FTP 포트를 통해 인쇄하려면 이 체크 박스를 선택합니다.
IPP 포트 인쇄 허용 | IPP 포트를 통해 인쇄하려면 이 체크 박스를 선택합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

시간 초과

장치의 인쇄 시간 초과와 스캔 시간 초과를 수정하려면 시간 초과 화면을 사용하십시오.

기본 설정

인쇄 시간 초과
항목 | 설명
LPR | LPR의 시간 초과 값을 설정합니다. 0을 입력하면 시간 초과가 적용되지 않습니다. 장치가 LPR을 지원하지 않는 경우 이 항목이 표시되지 않습니다.
RAW(포트 9100) | RAW(포트 9100)의 시간 초과 값을 설정합니다. 0을 입력하면 시간 초과가 적용되지 않습니다. 장치가 RAW(포트 9100)를 지원하지 않는 경우 이 항목이 표시되지 않습니다.
IPP | IPP의 시간 초과 값을 설정합니다. 장치가 IPP를 지원하지 않는 경우 이 항목이 표시되지 않습니다.
FTP | FTP의 시간 초과 값을 설정합니다. 장치가 FTP 인쇄를 지원하지 않는 경우 이 항목이 표시되지 않습니다.
WSD | WSD의 시간 초과 값을 설정합니다(3~3600초). 장치가 WSD를 지원하지 않는 경우 이 항목이 표시되지 않습니다.
변경 버튼 | 시간 초과를 변경하는 대화 상자가 나타납니다. 시간 초과 값을 입력한 다음 확인을 클릭합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
스캔 시간 초과
항목 | 설명
WSD | WSD의 시간 초과 값을 설정합니다(3~3600초). 장치가 WSD를 지원하지 않는 경우 이 항목이 표시되지 않습니다.
변경 버튼 | 시간 초과를 변경하는 대화 상자가 나타납니다. 시간 초과 값을 입력한 다음 확인을 클릭합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

보안

다음 정보는 인증서와 보안에 관한 것입니다.

인증서

무선 네트워크 환경에서 보안 레벨로 WPA-엔터프라이즈를 선택할 경우 아래에 표시되는 인증에 대한 인증서를 관리할 수 있습니다. WPA-엔터프라이즈를 선택해도 이 화면이 표시되지 않을 수 있습니다.
항목 | 설명
인증서 목록 | 장치에 설치된 인증서 목록이 표시됩니다.
상세 정보… 버튼 | 목록에서 선택한 인증서에 대한 자세한 정보를 표시합니다.
새로 고침 버튼 | 인증서 목록을 최신 정보로 업데이트합니다.
인증서 관리(웹) 이 메뉴는 장치가 네트워크에 연결되었을 때 표시됩니다.
인증서 불러오기 버튼 | 웹 기반 환경 설정 유틸리티를 시작하고 해당되는 메뉴 화면을 엽니다. 장치로 인증서를 가져 오려면 화면의 지시에 따르십시오.
인증서 삭제 버튼 | 웹 기반 환경 설정 유틸리티를 시작하고 해당되는 메뉴 화면을 엽니다. 장치에서 인증서를 삭제하려면 화면의 지시에 따르십시오.
자체 서명 인증서 작성 버튼 | 웹 기반 환경 설정 유틸리티를 시작하고 해당되는 메뉴 화면을 엽니다. 자체 서명 인증서를 만들려면 화면의 지시에 따르십시오.
인증서 관리 이 메뉴는 장치가 USB 케이블로 연결되었을 때 표시됩니다.
인증서 불러오기 버튼 | 인증서 가져오기 화면을 엽니다.
인증서 삭제 버튼 | 인증서를 삭제할지를 묻는 메시지를 표시합니다. 인증서를 삭제하려면 확인을 클릭합니다.
자체 서명 인증서 업데이트 버튼 | 자체 서명 인증서 업데이트 화면을 엽니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

인증서 불러오기

항목 | 설명
파일 형식 | 불러올 인증서의 형식을 선택합니다.
파일 이름 | 찾아보기를 클릭하고 불러올 인증서 파일을 선택합니다.
비밀번호 | 인증서 종류에 사용할 비밀번호를 지정합니다.
가져오기 버튼 | 인증서를 불러옵니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

자체 서명 인증서 업데이트

항목 | 설명
키 길이 | 자체 서명 인증서의 키 길이를 표시합니다.
일반 이름 | 자체 서명 인증서의 일반 이름을 표시합니다.
조직 | 자체 서명 인증서의 조직을 표시합니다.
유효기간 시작일(YYYY-MM-DD) | 자체 서명 인증서의 유효 만료 기간의 시작 일자를 지정합니다.
유효 기간 | 자체 서명 인증서의 만료 일자를 지정합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

SSL/TLS

항목 | 설명
서버 인증서 | 인증에 사용할 서버 인증서를 선택합니다.
암호화 강도 | 인증에 사용할 암호화의 강도 선택합니다.
HTTP-HTTPS 리디렉션 | HTTP-HTTPS의 리디렉션 기능을 사용할지 여부를 선택합니다.
SSL 세션 캐시 | SSL 세션 캐시를 사용할지 여부를 선택합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

상세 인증 설정(EAP-TLS/PEAP-TLS/PEAP-MSCHAPv2)

항목 | 설명
사용자 이름 | 클라이언트 인증에 사용된 사용자 이름을 입력합니다(최대 128자).
익명(anonymous) 이름 사용 | 클라이언트 인증에 익명 인증 사용 여부를 지정합니다. 이 항목은 인증 방법으로 PEAP-TLS 혹은 PEAP-MSCHAPv2가 선택되었을 때만 사용할 수 있습니다.
익명(Anonymous) 이름 | 클라이언트 인증에 사용된 익명(anonymous) 이름을 입력합니다(최대 128자). 이 항목은 인증 방법으로 PEAP-TLS 혹은 PEAP-MSCHAPv2가 선택되었을 때만 사용할 수 있습니다.
비밀번호 | 클라이언트 인증에 대한 비밀번호를 입력합니다(최대 128자). 이 항목은 인증 방법으로 PEAP-MSCHAPv2가 선택되었을 때만 사용할 수 있습니다.
인증서 | 클라이언트 인증에 사용된 CA 서명 인증서 이름이 표시됩니다. 이 항목은 인증 방법으로 EAP-TLS 혹은 PEAP-TLS가 선택되었을 때만 사용할 수 있습니다.
서버 인증 | WPA-엔터프라이즈에 서버 인증을 사용 여부를 지정합니다.
서버 이름 지정 | 서버 인증에 대한 서버 이름을 지정할 지를 선택합니다.
서버 이름 | 서버 인증에 사용된 서버 이름을 입력합니다(최대 128자).
인증서 | 서버 인증에 사용된 CA 인증서 이름이 표시됩니다.
암호화 강도 | WPA-엔터프라이즈에 대한 현재의 암호화 강도가 표시됩니다.
변경 버튼 | 인증서 선택 대화 상자를 엽니다. 자세한 사항은 인증서 선택을 참조하십시오.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

인증서 선택

항목 | 설명
인증서 목록 | 장치에 설치된 인증서 목록이 표시됩니다.
상세 정보… 버튼 | 목록에서 선택한 인증서에 대한 자세한 정보를 표시합니다.
새로 고침 버튼 | 인증서 목록을 최신 정보로 업데이트합니다.
인증서 불러오기 버튼 | 웹 기반 환경 설정 유틸리티를 시작하고 해당되는 메뉴 화면을 엽니다. 장치로 인증서를 가져 오려면 화면의 지시에 따르십시오.
인증서 삭제 버튼 | 웹 기반 환경 설정 유틸리티를 시작하고 해당되는 메뉴 화면을 엽니다. 장치에서 인증서를 삭제하려면 화면의 지시에 따르십시오.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

Kerberos(커버로스) 설정

항목 | 설명
Realm(도메인) | Kerberos 서버의 영역 이름을 입력합니다.
KDC 주소 | IPv4 주소, IPv6 주소, 호스트 이름 또는 FQDN 이름을 사용하여 Kerberos 서버 주소를 입력합니다. 입력 형식은 모델에 따라 다릅니다.
포트 번호(Kerberos) | Kerberos 서버의 포트 번호를 입력합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

IPsec/IP 필터링

트래픽을 필터링하려면 기본 정책과 그룹 정책을 설정해야 합니다. IP 패킷은 기본 정책 1 ~ 10 순으로 적용되고 그룹 정책이 적용됩니다. 각 항목에 대한 설정값은 모델에 따라 다릅니다.
항목 | 설명
IPsec/IP 필터링 사용 | IPsec/IP 필터링을 사용하거나 사용하지 않습니다.
인증서 설정
항목 | 설명
클라이언트 인증서 | 클라이언트 인증에 사용할 CA 서명 인증서를 선택합니다. 다른 기능에서 취득한 인증서를 설정할 수도 있습니다.
CA 인증서 | 서버 인증에 사용할 CA 인증서를 선택합니다.
기본 정책
항목 | 설명
액세스 제어 | IP 패킷 통신의 제어 방법을 설정합니다.
IKE 버전 | 키 익스체인지 프로토콜의 버전을 선택합니다.
로컬 인증 방법 | IPsec 사용 시 로컬 인증 방법을 선택합니다. 인증서를 선택하려면, 미리 CA 서명 인증서를 획득하고 가져오기를 해야 합니다.
로컬 ID 유형 | 사전 공유 키를 인증하기위해 사용된 ID 유형을 선택합니다.
로컬 ID | 사전 공유 키를 인증하기위해 사용된 ID를 설정합니다.
사전 공유 키 | 인증 방법으로 사전 공유 키를 선택한 경우 사전 공유 키를 입력합니다.
원격 인증 방법 | IPsec 사용 시 원격 인증 방법을 선택합니다. 인증서를 선택하려면, 미리 CA 서명 인증서를 획득하고 가져오기를 해야 합니다.
원격 ID 유형 | 사전 공유 키를 인증하기위해 사용된 ID 유형을 선택합니다.
원격 ID | 사전 공유 키를 인증하기위해 사용된 ID를 설정합니다.
사전 공유 키 | 인증 방법으로 사전 공유 키를 선택한 경우 사전 공유 키를 입력합니다.
캡슐화 | 액세스 제어를 IPsec으로 선택한 경우 캡슐화 모드 설정이 필요합니다.
원격 게이트웨이 주소 | 캡슐화를 터널 모드로 선택한 경우 최대 39 자의 게이트웨이 주소를 입력합니다.
보안 프로토콜 | 액세스 제어를 IPsec으로 선택한 경우 옵션을 선택합니다.
알고리즘 설정: 설정 버튼 | IPsec 연결에 대한 알고리즘을 설정합니다. 설정을 클릭하면 설정 화면이 표시됩니다.
전송 버튼 | 장치에 설정을 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
알고리즘 설정
매개 변수 | 설명
암호화 (IKEv1) | IKEv1 연결에 대한 암호화 알고리즘을 선택합니다.
인증 (IKEv1) | IKEv1 연결에 대한 인증 알고리즘을 선택합니다.
키 교환 (IKEv1) | IKEv1 연결에 대한 키 교환 알고리즘을 선택합니다.
암호화 (IKEv2) | IKEv2 연결에 대한 암호화 알고리즘을 선택합니다.
인증 (IKEv2) | IKEv2 연결에 대한 인증 알고리즘을 선택합니다.
키 교환 (IKEv2) | IKEv2 연결에 대한 키 교환 알고리즘을 선택합니다.
암호화 (ESP) | ESP 연결에 대한 암호화 알고리즘을 선택합니다.
인증 (ESP) | ESP 연결에 대한 인증 알고리즘을 선택합니다.
인증 (AH) | AH 연결에 대한 인증 알고리즘을 선택합니다.
그룹 정책
항목 | 설명
그룹 정책 설정: 설정 버튼 | 지정할 그룹 정책을 선택한 후 설정을 클릭하면 설정 화면이 표시됩니다.

그룹 정책 설정

항목 | 설명
그룹 정책 사용 | 그룹 정책을 사용하거나 사용하지 않습니다.
액세스 제어 | IP 패킷 통신의 제어 방법을 설정합니다.
IKE 버전 | 키 익스체인지 프로토콜의 버전을 선택합니다.
로컬 주소 (장치) | 장치의 IP 주소를 입력합니다.
원격 주소 (호스트) | 액세스를 제어할 장치의 IP 주소를 입력합니다. 접두사 길이에 IP 주소를 입력할 수 있습니다.
포트 선택 방법 | 포트를 제어할 방법을 선택합니다.
서비스 설정: 설정 버튼 | 포트 선택 방법으로 서비스 설정을 선택한 후 설정을 클릭하면 설정 화면이 표시됩니다.
포트 번호 설정: 설정 버튼 | 포트 선택 방법으로 포트 번호를 선택한 후 설정을 클릭하면 설정 화면이 표시됩니다.
로컬 인증 방법 | IPsec 사용 시 로컬 인증 방법을 선택합니다. 인증서를 선택하려면, 미리 CA 서명 인증서를 획득하고 가져오기를 해야 합니다.
로컬 ID 유형 | 사전 공유 키를 인증하기위해 사용된 ID 유형을 선택합니다.
로컬 ID | 사전 공유 키를 인증하기위해 사용된 ID를 설정합니다.
사전 공유 키 | 인증 방법으로 사전 공유 키를 선택한 경우 사전 공유 키를 입력합니다.
원격 인증 방법 | IPsec 사용 시 원격 인증 방법을 선택합니다. 인증서를 선택하려면, 미리 CA 서명 인증서를 획득하고 가져오기를 해야 합니다.
원격 ID 유형 | 사전 공유 키를 인증하기위해 사용된 ID 유형을 선택합니다.
원격 ID | 사전 공유 키를 인증하기위해 사용된 ID를 설정합니다.
사전 공유 키 | 인증 방법으로 사전 공유 키를 선택한 경우 사전 공유 키를 입력합니다.
캡슐화 | 액세스 제어를 IPsec으로 선택한 경우 옵션을 선택합니다.
원격 게이트웨이 주소 | 캡슐화를 터널 모드로 선택한 경우 최대 39 자의 게이트웨이 주소를 입력합니다.
보안 프로토콜 | 액세스 제어를 IPsec으로 선택한 경우 옵션을 선택합니다.
알고리즘 설정: 설정 버튼 | IPsec 연결에 대한 알고리즘을 설정합니다. 설정을 클릭하면 설정 화면이 표시됩니다.
서비스 설정
항목 | 설명
서비스 이름 | 포트 선택 방법을 서비스 설정으로 선택한 경우 옵션을 선택합니다.
포트 번호 설정
항목 | 설명
전송 프로토콜 | 포트 선택 방법을 포트 번호 설정으로 선택한 경우 옵션을 선택합니다.
로컬 포트 | 수신 제어에 사용할 포트 번호를 입력합니다. 여러 개의 번호를 입력하려면 콤마로 각 숫자를 분리합니다. 포트 선택 방법을 서비스 이름으로 선택한 경우 옵션을 선택합니다.
원격 포트 | 수신 제어에 사용할 포트 번호를 입력합니다. 여러 개의 번호를 입력하려면 콤마로 각 숫자를 분리합니다. 포트 선택 방법을 서비스 이름으로 선택한 경우 옵션을 선택합니다.
알고리즘 설정
매개 변수 | 설명
암호화 (IKEv1) | IKEv1 연결에 대한 암호화 알고리즘을 선택합니다.
인증 (IKEv1) | IKEv1 연결에 대한 인증 알고리즘을 선택합니다.
키 교환 (IKEv1) | IKEv1 연결에 대한 키 교환 알고리즘을 선택합니다.
암호화 (IKEv2) | IKEv2 연결에 대한 암호화 알고리즘을 선택합니다.
인증 (IKEv2) | IKEv2 연결에 대한 인증 알고리즘을 선택합니다.
키 교환 (IKEv2) | IKEv2 연결에 대한 키 교환 알고리즘을 선택합니다.
암호화 (ESP) | ESP 연결에 대한 암호화 알고리즘을 선택합니다.
인증 (ESP) | ESP 연결에 대한 인증 알고리즘을 선택합니다.
인증 (AH) | AH 연결에 대한 인증 알고리즘을 선택합니다.

IEEE802.1X

IEEE802.1X 인증에 필요한 설정을 지정합니다. 각 항목에 대한 설정값은 모델에 따라 다릅니다.
유선 LAN
항목 | 설명
IEEE802.1X(유선 LAN) 사용 | 유선 LAN을 사용할 때 E802.1X 네트워크 기능을 사용할 지를 선택합니다.
인증 설정
항목 | 설명
EAP 유형 | 프린터와 RADIUS 서버 중에 인증 방법에 대한 옵션을 선택합니다.
사용자 ID | RADIUS 서버 인증에 사용할 ID를 설정합니다.
비밀번호: 설정... 버튼 | 프린터 인증을 위해 비밀번호를 설정합니다. 설정...을 클릭하면 설정 화면이 표시됩니다.
클라이언트 인증서 | 클라이언트 인증에 사용될 CA 서명된 인증서를 지정합니다. 다른 기능에서 취득한 인증서를 설정할 수도 있습니다.
서버 ID | RADIUS 서버 인증에 서버 ID를 지정합니다.
익명(Anonymous) 이름 | RADIUS 서버 인증에 사용자 ID 대신 익명 이름을 지정할 수 있습니다.
CA 인증서 | 서버 인증에 사용할 CA 인증서를 선택합니다.
인증서 검증 | Rudius 서버와 장치 사이의 보안 연결 인증에 인증서 검증 기능의 사용 여부를 선택합니다.
암호화 강도 | 인증에 사용할 암호화의 강도 지정합니다.

비밀번호

항목 | 설명
새 비밀번호 | 인증 비밀번호를 입력합니다. 인증 방법으로 PEAP/MSCHAPv2를 선택하면 새로운 비밀번호를 입력합니다.
새 비밀번호 다시 입력 | 비밀번호를 다시 입력하여 새 인증 비밀번호가 올바른지 확인합니다.
맨위로

온라인 서비스

다음 정보는 등록에 관한 것입니다.

Epson Connect

항목 | 설명
등록 상태 | 프린터 등록 상태를 Epson Connect에 표시합니다.
연결 상태 | 프린터 연결 상태를 Epson Connect에 표시합니다.
이메일 주소 | Epson Connect 호환 프린터에 할당된 이메일 주소를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

Google Cloud Print

항목 | 설명
등록 상태 | 프린터 등록 상태를 Google Cloud Print에 표시합니다.
연결 상태 | 프린터 연결 상태를 Google Cloud Print에 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로


인쇄/복사

급지 장치
급지 장치 1
급지 장치 2
인쇄 형식
인쇄 언어
급지 장치
사용자 정의 급지 장치
인쇄
오류 설정
ESC/PS 환경 설정
ESC/Page 환경 설정
PCL 환경 설정
ESCP2 환경 설정
FX 환경 설정
I239X 환경 설정
PS3 환경 설정
아래의 설명과 같이 장치의 프린터 설정을 표시합니다.
참고:
  • 이 메뉴와 항목은 장치 모델과 설치된 옵션에 따라 표시되지 않을 수 있습니다.
  • 프린터 화면은 모델에 따라 다르게 표시됩니다.

급지 장치

항목 | 설명
MP 카세트 크기 | MP 카세트에 급지된 용지 크기를 지정합니다.
MP 카세트 유형 | MP 카세트에 급지된 용지 종류를 지정합니다.
MP 트레이 크기 | MP 트레이에 급지된 용지 크기를 지정합니다.
MP 트레이 유형 | MP 트레이에 급지된 용지 종류를 지정합니다.
카세트 x 크기 | 기본 및 옵션 용지 카세트에 급지된 용지 크기를 표시합니다.
카세트 x 유형 | 기본 및 옵션 용지 카세트에 급지된 용지 종류를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

급지 장치 1

항목 | 설명
MP 트레이 크기 | MP 트레이에 급지된 용지 크기를 지정합니다.
카세트 x 크기 | 기본 및 옵션 용지 카세트에 급지된 용지 크기를 표시합니다.
MP 트레이 유형 | MP 트레이에 급지된 용지 종류를 지정합니다.
카세트 x 유형 | 기본 및 옵션 용지 카세트에 급지된 용지 종류를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

급지 장치 2

항목 | 설명
자동 선택 설정: MP 카세트 x | 자동 선택 설정으로 선택한 급지 장치를 지정합니다.
용지 크기 감지 설정: 카세트 x | 각 급지 장치에 자동 용지 크기 감지를 사용하여 용지 크기를 자동으로 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

인쇄 형식

항목 | 설명
페이지 크기 | 데이터 인쇄를 위한 용지 크기를 지정합니다.
용지 종류 | 인쇄에 사용되는 용지 종류를 지정합니다.
페이지 측면 | 수동으로 용지 양면에 인쇄하는 경우 용지의 인쇄면을 지정합니다.
급지 장치 | MP 트레이, 기본 용지 카세트 장치 또는 옵션 용지 카세트 장치 중에서 프린터에 용지를 급지할 장치를 지정합니다. 자동을 선택한 경우, 용지 크기 설정과 일치하는 용지가 있는 급지 장치에서 급지됩니다.
방향 | 페이지를 세로 방향으로 인쇄할지 또는 가로 방향으로 인쇄할지 여부를 지정합니다.
해상도 | 인쇄 해상도를 지정합니다.
RITech | RIT(Resolution Improvement Technology) 기능의 사용 여부를 지정합니다.
토너 절약 | 토너를 절약할지 여부를 지정합니다. 켜기를 선택하면 토너가 적게 소모되지만 인쇄 품질이 떨어집니다.
축소 | 인쇄 크기를 축소할지 여부를 지정합니다.
가는 선 강조 | 가는 선의 강조 여부를 지정합니다
이미지 보정 | 이미지 보정 방법을 지정합니다.
 | 1 | 이 설정은 표준 이미지 보정을 제공합니다. 이를 먼저 시도해보십시오.
 | 2 | ESC/P 또는 ESC/PS 모드가 선택된 경우 괘선이 올바르게 인쇄되지 않을 때 이 설정이 사용됩니다. ESC/Page 모드가 선택된 경우 지원되지 않는 프린터 드라이버를 사용하여 그래픽 문제가 발생할 때 이 설정이 사용됩니다.
위쪽 오프셋 | 페이지의 수직 인쇄 위치를 조정합니다.
왼쪽 오프셋 | 페이지의 수평 인쇄 위치를 조정합니다.
위쪽 오프셋 B | 양면에 인쇄할 때 용지 뒷면의 수직 인쇄 위치를 조정합니다. 뒷면 출력물이 예상한 위치와 다르게 인쇄되는 경우 이 옵션을 사용합니다.
왼쪽 오프셋 B | 양면에 인쇄할 때 용지 뒷면의 수평 인쇄 위치를 조정합니다. 뒷면 출력물이 예상한 위치와 다르게 인쇄되는 경우 이 옵션을 사용합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

인쇄 언어

참고:
인쇄 언어 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
USB | 각 인터페이스에 대한 인쇄 언어를 지정합니다.
네트워크
인터페이스 카드
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

급지 장치

항목 | 설명
급지 장치(크기 자동 감지) | 각 급지 장치에 대한 용지 크기를 자동으로 감지하는 기능을 사용합니다.
급지 장치(크기) | 각 급지 장치의 용지 크기를 지정합니다.
급지 장치(종류) | 각 급지 장치의 용지 종류를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

사용자 정의 급지 장치

항목 | 설명
사용자 정의 급지 장치 설정 | 각 급지 장치에 대해 사용자가 정의한 단위, 너비, 높이를 표시합니다.
단위 | 선택한 급지 장치의 용지 크기 단위를 mm 또는 인치 중에서 선택합니다.
너비 | 선택한 급지 장치의 용지 너비를 입력합니다.
높이 | 선택한 급지 장치의 용지 높이를 입력합니다.
추가 >> | 사용자 정의 크기를 선택한 급지 장치에 등록합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

인쇄

항목 | 설명
두꺼운 용지 | 두꺼운 용지 기능을 사용하거나 사용하지 않습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

오류 설정

항목 | 설명
용지 크기 알림 | 용지 크기 오류를 감지할지 여부를 지정합니다.
용지 종류 알림 | 용지 종류 오류를 감지할지 여부를 지정합니다.
오류 자동 해결사 | 오류가 발생했을 때 인쇄를 계속할지 여부를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

ESC/PS 환경 설정

항목 | 설명
연속 | 프린터가 낱장 용지에 대한 연속 용지의 인쇄 데이터를 축소할지 여부를 지정합니다. 이 항목은 ESC/PS 모드 또는 ESC/P 모드를 선택한 경우에만 사용할 수 있습니다.
 | 끄기 | 축소하지 않습니다.
 | F15->B4L | 데이터를 381 x 279.4mm(15 x 11in.)에서 B4L로 축소합니다.
 | F15->A4L | 데이터를 381 x 279.4mm(15 x 11in.)에서 A4L로 축소합니다.
 | F10->A4P | 데이터를 254 x 279.4mm(10 x 11in.)에서 A4P로 축소합니다.
문자 코드 | 문자 코드를 지정합니다. 이 항목은 ESC/P용 소프트웨어를 사용하는 경우에만 사용할 수 있습니다.
 | 일본어 가나 | 일본어 가나 코드가 선택됩니다.
 | 그래픽 | 확장된 그래픽 코드가 선택됩니다.
급지 장치 위치 | 인쇄 시작 위치를 지정합니다. 이 항목은 ESC/P용 소프트웨어를 사용하는 경우에만 사용할 수 있습니다.
국가 | 국가를 지정합니다. 지정된 국가에 따라 문자 코드의 일부 기호가 대체됩니다. 이 항목은 ESC/PS 모드에서 PC-PR201H용 소프트웨어를 사용하는 경우에만 사용할 수 있습니다.
0 문자 | 프린터에서 0을 슬래시 0으로 인쇄할지 또는 슬래시 없는 0으로 인쇄할지 선택합니다.
용지 위치 | 용지의 수평 위치를 지정합니다. 가운데를 선택하는 경우 오프셋도 선택할 수 있습니다. 응용프로그램의 인쇄 설정에서 PC-PR201H를 선택하고 급지 장치를 사용하는 경우 가운데를 선택합니다. 여백 설정에 따라 왼쪽과 오른쪽 일부가 인쇄되지 않을 수 있습니다. 그럴 경우 응용프로그램에서 왼쪽과 오른쪽 여백을 확대합니다.
오른쪽 여백 | 오른쪽 여백을 지정합니다. 이 항목은 ESC/PS 모드 또는 ESC/P 모드를 선택한 경우에만 사용할 수 있습니다.
 | 용지 너비 | 인쇄 가능 영역의 너비에 맞춥니다.
 | 136 문자 | 너비를 136자(13.6in.)로 설정합니다. 인쇄 가능 너비가 136자보다 작은 경우 인쇄 가능 영역을 초과하는 인쇄 데이터는 잘려집니다.
일본어 간지 글꼴 | 일본어 간지에 사용되는 글꼴을 지정합니다. 이 항목은 ESC/PS 모드 또는 ESC/P 모드를 선택한 경우에만 사용할 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

ESC/Page 환경 설정

항목 | 설명
캐리지 리턴 | 인쇄 위치가 오른쪽 여백을 벗어날 때마다 프린터에서 캐리지 리턴 작동을 수행할지 여부를 지정합니다.
줄 바꿈 | 인쇄 위치가 아래쪽 여백을 벗어날 때마다 프린터에서 줄 바꿈 작동을 수행할지 여부를 지정합니다.
CR | 캐리지 리턴(CR)만 수행할 것인지 또는 캐리지 리턴과 줄 바꿈(LF)을 함께 수행할 것인지를 지정합니다.
LF | 줄 바꿈(LF)만 수행할 것인지 또는 줄 바꿈과 캐리지 리턴(CR)을 함께 수행할 것인지를 지정합니다.
FF | 서식 공급(LF)만 수행할 것인지 또는 서식 공급과 캐리지 리턴(CR)을 함께 수행할 것인지를 결정합니다.
오류 코드 | 문자 코드 표에 없는 문자의 처리를 지정합니다.
 | 켜기 | 공백으로 대체합니다.
 | 끄기 | 무시합니다.
글꼴 유형 | 문자의 너비 대 높이 비율이 1 대 2인 경우 2바이트 글꼴 및 1바이트 글꼴의 우선 순위를 지정합니다.
 | 1 | 글꼴 크기가 15포인트 이하인 경우 1바이트 글꼴로 인쇄합니다. 글꼴 크기가 15포인트 이상인 경우 2바이트 글꼴로 인쇄합니다.
 | 2 | 2바이트 글꼴로 인쇄합니다.
 | 3 | 1바이트 글꼴로 인쇄합니다.
서식 오버레이 | 옵션 ROM 모듈에 저장된 오버레이 서식 데이터로 인쇄할지 여부를 지정합니다.
서식 번호 | 인쇄할 오버레이 양식 데이터 번호를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

PCL 환경 설정

항목 | 설명
폰트 소스 | 프린터에 내장된 폰트 혹은 다운로드 폰트를 사용할 지를 지정합니다.
폰트 번호 | 폰트 번호를 지정합니다.
피치 | 고정된 문자 피치 사용 혹은 문자 피치의 비율 사용을 지정합니다.
높이 | 폰트 크기를 지정합니다.
심벌 설정 | 심벌 문자 설정을 지정합니다.
형식 | 인쇄 형식의 페이지 크기 및 방향에서 페이지당 라인을 지정합니다.
CR 기능 | 캐리지 리턴(CR)만 수행할 것인지 또는 캐리지 리턴과 줄 바꿈(LF)을 함께 수행할 것인지를 지정합니다.
LF 기능 | 줄 바꿈(LF)만 수행할 것인지 또는 줄 바꿈과 캐리지 리턴(CR)을 함께 수행할 것인지를 지정합니다.
트레이 할당 | 급지 장치에 선택한 트레이 형식을 할당합니다.
 | 4 | HP LaserJet4 호환 트레이를 설정합니다.
 | 4K | HP LaserJet 4000, 5000, 8000 호환 용지 트레이를 설정합니다.
 | 5S | HP LaserJet 5S 호환 용지 트레이를 설정합니다.
맨위로

ESCP2 환경 설정

항목 | 설명
폰트 | 폰트 종류를 선택합니다.
간격[cpi] | 고정된 문자 피치 사용 혹은 문자 피치의 비율 사용을 지정합니다.
장체 | 폭이 좁은 문자 사용 여부를 지정합니다.
T 여백[inch] | 인쇄 시작 위치를 지정합니다.
텍스트[줄] | 페이지의 줄 수를 지정합니다.
CG 테이블 | 문자 테이블을 지정합니다.
국가 | 국가를 지정합니다. 지정된 국가에 따라 문자 코드의 일부 기호가 대체됩니다.
자동 CR | 인쇄 위치가 오른쪽 여백을 벗어날 때마다 프린터에서 캐리지 리턴 작동을 수행할지 여부를 지정합니다.
자동 LF | 인쇄 위치가 아래쪽 여백을 벗어날 때마다 프린터에서 줄 바꿈 작동을 수행할지 여부를 지정합니다.
Bit 이미지 | bit 이미지에 해상도 변환에 사용할 알고리즘을 지정합니다.
제로 문자 | 프린터에서 0을 슬래시 0으로 인쇄할지 또는 슬래시 없는 0으로 인쇄할지 선택합니다.
맨위로

FX 환경 설정

항목 | 설명
폰트 | 폰트 종류를 선택합니다.
피치 | 고정된 문자 피치 사용 혹은 문자 피치의 비율 사용을 지정합니다.
장체 | 폭이 좁은 문자 사용 여부를 지정합니다.
T 여백[inch] | 인쇄 시작 위치를 지정합니다.
텍스트[줄] | 페이지의 줄 수를 지정합니다.
CG 테이블 | 문자 테이블을 지정합니다.
국가 | 국가를 지정합니다. 지정된 국가에 따라 문자 코드의 일부 기호가 대체됩니다.
자동 CR | 인쇄 위치가 오른쪽 여백을 벗어날 때마다 프린터에서 캐리지 리턴 작동을 수행할지 여부를 지정합니다.
자동 LF | 인쇄 위치가 아래쪽 여백을 벗어날 때마다 프린터에서 줄 바꿈 작동을 수행할지 여부를 지정합니다.
Bit 이미지 | bit 이미지에 해상도 변환에 사용할 알고리즘을 지정합니다.
제로 문자 | 프린터에서 0을 슬래시 0으로 인쇄할지 또는 슬래시 없는 0으로 인쇄할지 선택합니다.
맨위로

I239X 환경 설정

항목 | 설명
폰트 | 폰트 종류를 선택합니다.
피치 | 고정된 문자 피치 사용 혹은 문자 피치의 비율 사용을 지정합니다.
코드 페이지 | 코드 페이지를 지정합니다.
T 여백[inch] | 인쇄 시작 위치를 지정합니다.
텍스트[줄] | 페이지의 줄 수를 지정합니다.
자동 CR | 인쇄 위치가 오른쪽 여백을 벗어날 때마다 프린터에서 캐리지 리턴 작동을 수행할지 여부를 지정합니다.
자동 LF | 인쇄 위치가 아래쪽 여백을 벗어날 때마다 프린터에서 줄 바꿈 작동을 수행할지 여부를 지정합니다.
Alt 그래픽 | 대체 그래픽 모드를 지정합니다. 사용을 선택하면 프린터는 EPSON LQ570/LQ1070 호환 명령 모드로 동작합니다.
Bit 이미지 | bit 이미지에 해상도 변환에 사용할 알고리즘을 지정합니다.
제로 문자 | 프린터에서 0을 슬래시 0으로 인쇄할지 또는 슬래시 없는 0으로 인쇄할지 선택합니다.
문자 설정 | 위 첨자를 지정합니다.
 | 1 | 80h~9Fh에 대한 코드는 00h~1Fh(제어 문자)에 대한 코드로 해석됩니다.
 | 2 | 80h~9Fh 에 대한 코드는 문지 코드로 해석됩니다.
맨위로

PS3 환경 설정

항목 | 설명
PS3 오류 시트 | 켜기를 선택하면 프린터는 오류 시트를 인쇄합니다.
채색 | 컬러 인쇄 모드 또는 흑백 인쇄 모드를 지정합니다.
이미지 보호 | 끄기를 선택하면 프린터가 손실 압축을 사용합니다. 켜기를 선택하면 프린터가 손실 압축을 사용하지 않습니다. 손실 압축은 일부 데이터가 손실되는 데이터 압축 기술을 의미합니다.
바이너리 | 데이터 형식을 지정합니다. 바이너리 데이터의 경우 켜기를, ASCII 데이터의 경우 끄기를 선택합니다.
텍스트 감지 | 켜기를 선택하면 텍스트 파일이 인쇄 시 포스트스크립트 파일로 변환됩니다. 이 설정은 에뮬레이션 모드에서 PS3을 선택한 경우에만 사용할 수 있습니다.
PDF 페이지 크기 | 컴퓨터나 기타 장치에서 PDF 파일을 바로 전송할 때 용지 크기를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로


복사

복사 작업
아래의 설명과 같이 복사 설정을 표시합니다.
참고:
이 메뉴는 장치에 따라 표시되지 않을 수 있습니다.

복사 작업

항목 | 설명
높은 이미지 압축률 | 복사 데이터를 압축합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로


스캔

네트워크 스캔
Document Capture Pro
메일 설정
대상 폴더
아래의 설명과 같이 스캔 설정을 표시합니다.
참고:
이 메뉴는 장치에 따라 표시되지 않을 수 있습니다.

네트워크 스캔

참고:
기본 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
네트워크 스캔 사용 | 네트워크 스캔 기능을 사용하거나 사용하지 않습니다.
네트워크 스캔 설정 | 네트워크 스캔 기능을 켜거나 끕니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

Document Capture Pro

참고:
스캔 모드 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
스캔 모드 | 네트워크에 연결된 클라이언트 컴퓨터에서 스캔할 클라이언트를 선택합니다. 네트워크에 연결된 스캔 서버를 사용하여 스캔할 서버를 선택합니다.
그룹 번호 | 네트워크에 연결된 클라이언트 컴퓨터에 대한 검색 키를 지정합니다. 네트워크에 연결된 모든 클라이언트 컴퓨터를 검색하기 위해 지정 안 됨을 선택합니다. 이 항목은 스캔 모드에서 클라이언트를 선택한 경우에만 사용할 수 있습니다.
서버 정보 | 스캔 서버의 IPv4 주소, IPv6 주소, 호스트 이름 또는 FQDN을 지정합니다(최대 252자). 이 항목은 스캔 모드에서 서버를 선택한 경우에만 사용할 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

메일 설정

주소록

항목 | 설명
첨부 파일 최대 크기 | 이메일에 첨부되는 스캔 이미지의 최대 크기를 지정합니다.
표시 그룹 | 그룹을 선택한 경우 선택한 그룹에 포함된 이메일 주소만 목록에 표시됩니다.
비어 있는 줄을 표시하지 않습니다. | 이 확인란을 선택하면 등록된 정보만 표시합니다.
주소 편집 버튼 | 이메일 주소 편집 대화 상자를 엽니다.
그룹 편집 버튼 | 그룹 편집 대화 상자를 엽니다.
삭제 버튼 | 목록에서 선택한 등록 정보를 제거합니다.
복사 버튼 | 등록된 정보를 복사합니다.
붙여넣기 버튼 | 복사된 정보를 붙여 넣습니다.
가져오기 버튼 | 이메일 주소 정보가 포함된 파일을 가져옵니다.
내보내기 버튼 | 등록된 정보를 SYLK 파일(*.slk)로 저장합니다.
주소 목록 삭제 버튼 | 주소록에 등록된 모든 이메일 주소를 삭제합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

이메일 주소 편집

항목 | 설명
번호 | 선택한 항목 수가 표시됩니다.
이름 | 이메일 주소에 대한 이름을 입력합니다(최대 20자).
색인 | 이메일 주소에 대한 색인을 입력합니다(최대 20자).
이메일 주소 | 이메일 주소를 입력합니다(최대 64자).
등록 가능한 그룹 | 등록 가능한 이메일 주소 그룹이 표시됩니다.
등록된 그룹 | 이 이메일 주소가 포함된 이메일 주소 그룹이 표시됩니다.
추가 버튼 | 등록 가능한 이메일 주소에서 이 이메일 주소 그룹에 추가를 원하는 이메일 주소를 선택하고, 이 버튼을 클릭합니다.
제거 버튼 | 제거를 원하는 이메일 주소가 등록된 이메일 그룹을 선택하고, 이 버튼을 클릭합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

그룹 편집

항목 | 설명
번호 | 선택한 항목 수가 표시됩니다.
그룹 이름 | 이메일 주소 그룹의 이름을 입력합니다(최대 20자).
색인 | 메일 주소 그룹에 대한 색인을 입력합니다(최대 20자).
등록 가능한 이메일 주소 | 등록이 가능한 이메일 주소와 그룹이 표시됩니다.
등록된 이메일 주소 | 이메일 주소 그룹에 포함된 이메일 주소가 표시됩니다.
추가 버튼 | 등록 가능한 이메일 주소에서 이 이메일 주소 그룹에 추가를 원하는 이메일 주소 혹은 그룹을 선택하고, 이 버튼을 클릭합니다. 등록 가능한 이메일 주소에서 이메일 주소 그룹을 선택하면, 선택한 그룹에 포함된 이메일 주소가 추가됩니다.
제거 버튼 | 등록된 이메일 주소에서 이 이메일 주소 그룹에 추가를 원하는 이메일 주소를 선택하고, 이 버튼을 클릭합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

대상 폴더

항목 | 설명
비어 있는 줄을 표시하지 않습니다. | 이 확인란을 선택하면 등록된 정보만 표시합니다.
편집 버튼 | 대상 폴더 편집 대화 상자를 엽니다.
삭제 버튼 | 목록에서 선택한 등록 정보를 제거합니다.
가져오기 버튼 | 대상 폴더 정보가 포함된 파일을 가져옵니다.
내보내기 버튼 | 등록된 정보를 SYLK 파일로 저장합니다.
모든 대상 설정 삭제 버튼 | 장치에 등록된 모든 대상 폴더를 삭제합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

대상 폴더 편집

항목 | 설명
번호 | 선택한 항목 수가 표시됩니다.
이름 | 대상 폴더에 대한 이름을 입력합니다(최대 20자).
색인 | 대상 폴더에 대한 색인을 입력합니다(최대 20자).
파일 공유 방법 | 스캔한 데이터를 대상 폴더에 전송하기 위하여 사용할 통신 프로토콜을 MS 네트워크(SMB) 혹은 FTP 중 선택합니다.
호스트 이름 | 아래의 형식으로 대상 폴더가 있는 FTP 서버 이름을 입력합니다(1~107자): //“호스트 이름”/“폴더 경로” 이 항목은 파일 공유 방법으로 FTP가 선택된 경우에만 사용할 수 있습니다.
폴더 경로 | MS 네트워크(SMB): 대상 폴더의 경로를 입력합니다(1~107자). FTP: 아래의 형식으로 대상 폴더의 경로를 입력합니다(1~107자): //“호스트 이름”/“폴더 경로” 참고: "폴더 경로"는 생략 가능합니다.
익명(Anonymous) | 익명(Anonymous) FTP를 사용하여 스캔된 데이터를 대상 폴더에 전송하려면 이 체크 박스를 선택합니다. 이 항목은 파일 공유 방법으로 FTP가 선택된 경우에만 사용할 수 있습니다.
인증 이름 | 인증 이름을 입력합니다(최대 30자).
인증 비밀번호 | 인증 비밀번호를 입력합니다(최대 20자).
포트 번호 | FTP에 대한 포트 번호를 입력합니다(1~65535 사이). 이 항목은 파일 공유 방법으로 FTP가 선택된 경우에만 사용할 수 있습니다.
패시브 모드 사용 | 이 확인란을 선택하여 FTP의 패시브 모드를 사용합니다. 이 항목은 파일 공유 방법으로 FTP가 선택된 경우에만 사용할 수 있습니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로


팩스

기본 설정
회선
전송
기본 설정
임시 보관함
게시판 보관함
수신
통신
세부 정보
보안
팩스 번호
사용자 기본값
아래의 설명과 같이 팩스 설정을 표시합니다.
참고:
이 메뉴는 장치에 따라 표시되지 않을 수 있습니다.

기본 설정

항목 | 설명
회선 유형 | 전화선 유형을 지정합니다.
숫자 표시 연결 | 숫자 표시 연결의 사용 여부를 지정합니다.
외부 전환 번호 | 외부선을 사용하는 경우 입력 번호를 지정합니다. 이 항목은 회선 유형에서 PBX를 선택한 경우에만 사용할 수 있습니다.
전화 걸기 유형 | 전화 걸기 유형을 지정합니다.
사무실 내 번호(이름) | 전화 번호 이름을 입력합니다.
사무실 내 번호(번호) | 전화 번호를 입력합니다.
스피커 음량 | 전화선을 사용할 때 스피커 음량을 조정합니다.
팩스 보고서 출력 언어 | 팩스 보고서 인쇄에 사용되는 언어를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

회선

항목 | 설명
회선 유형 | 팩스선 유형을 지정합니다.
액세스 코드 | 액세스 코드를 지정합니다. 이 기능은 회선 유형이 PBX인 경우에만 사용할 수 있습니다.
ECM | ECM을 켜거나 끕니다.
팩스 속도 | 팩스 속도를 지정합니다.
발신음 감지 | 발신음 감지를 켜거나 끕니다.
전화 걸기 모드 | 전화 걸기 모드를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

전송

항목 | 설명
자동 재다이얼 빈도 | 통화 중이라 수신자에 연결할 수 없을 때 총 시도 횟수를 지정합니다.
발신자 레코드 | 이 설정을 켜기로 선택하면 날짜, 요일, 시간, 발신자 이름, 발신자 전화 번호, 페이지 번호(분수 형식)가 전송 데이터 상단에 자동으로 인쇄됩니다.
우선 순위 문서 크기 | 장치가 문서 크기를 감지하지 못할 때 사용할 문서 크기를 지정합니다. 없음을 선택한 경우 오류가 발생할 수 있습니다.
PC-팩스 기능 | 컴퓨터의 응용프로그램으로 팩스 기능을 사용할지 여부를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

기본 설정

항목 | 설명
PC-팩스 기능 | 컴퓨터의 응용프로그램으로 팩스 기능을 사용할지 여부를 지정합니다.
자동 회전 | 자동 회전 기능을 사용할지 여부를 지정합니다.
일괄 전송 | 송신 수집 기능을 사용할지 여부를 지정합니다.
퀵 메모리 전송 | 대상이 전송될 때 동시에 데이터를 메모리에 저장할 할지를 지정합니다.
오류 데이터 저장 | 전송 실패 시 저장 실패 데이터 기능을 사용할지 여부를 지정합니다.
자동 재다이얼 빈도 | 자동 재다이얼에서 재다이얼 수를 지정합니다.
자동 재다이얼 간격 | 자동 재다이얼의 간격을 지정합니다.
팩스 머리글 | 팩스 머리글의 이름을 입력합니다.
기타 팩스 머리글 | 기타 팩스 머리글의 이름을 입력합니다.
설정 버튼 | 전화 번호를 입력할 수 있는 화면이 표시됩니다.
본인 전화 번호 | 본인 전화 번호를 입력합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

기타 팩스 머리글

항목 | 설명
편집 버튼 | 선택한 등록 정보를 편집하는 화면을 표시합니다.
삭제 버튼 | 선택한 등록 정보를 삭제합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

팩스 머리글 편집

항목 | 설명
ID | 편집 중인 발신자의 이름에 해당하는 등록 번호를 표시합니다.
팩스 머리글 | 팩스 머리글의 이름을 입력합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

임시 보관함

항목 | 설명
보관함 비밀번호 | 보관함 비밀번호를 설정할 수 있습니다.
변경 버튼 | 보관함 비밀번호를 편집할 수 있는 화면이 표시됩니다.
폴링 임시보관함 비밀번호 | 폴링 임시보관함 비밀번호를 설정할 수 있습니다.
변경 버튼 | 폴링 임시보관함 비밀번호를 편집할 수 있는 화면이 표시됩니다.
폴링 전송 후 문서 자동 삭제 | 폴링 전송 후에 자동으로 전송 데이터의 삭제 여부를 선택합니다.
폴링 전송 후 종료 알림 | 폴링 전송 완료 후 알림 전송 여부를 선택합니다.
이메일 알림 대상 | 폴링 전송 완료 후 알림을 전송할 대상을 설정합니다.
설정 버튼 | 알림 대상을 설정할 수 있는 화면이 표시됩니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

비밀번호 설정

항목 | 설명
새 비밀번호 | 인증 비밀번호를 입력합니다.
새 비밀번호 다시 입력 | 비밀번호를 다시 입력하여 새 인증 비밀번호가 올바른지 확인합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

주소 설정

항목 | 설명
표시 그룹 | 대상으로 포함할 수 있는 그룹이 표시됩니다.
"자주 사용 주소” 표시 | 자주 사용 주소로 설정된 대상만 표시하려면 선택합니다.
선택 | 대상을 선택합니다.
제거 | 대상을 제거합니다.
찾기 버튼 | 텍스트를 입력하고 찾기 버튼을 클릭하면 검색 조건에 맞는 대상이 표시되고 찾으려는 항목을 선택합니다.
삭제 버튼 | 표시된 대상 목록을 초기화 합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

게시판 보관함

항목 | 설명
편집 버튼 | 선택한 등록 정보를 편집하는 화면을 표시합니다.
삭제 버튼 | 선택한 등록 정보를 삭제합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

게시판 보관함 편집

항목 | 설명
ID | 편집 중인 게시판 보관함의 등록 수가 표시됩니다.
상태 | 게시판 보관함의 사용 상태가 표시됩니다.
이름 | 게시판 보관함의 이름을 설정합니다.
보관함 비밀번호 | 게시판 보관함의 비밀번호 설정을 지정할 수 있습니다.
변경 버튼 | 게시판 보관함 비밀번호를 변경할 수 있는 화면이 표시됩니다.
서브 어드레스 | 서브 어드레스 통신의 서브 어드레스를 설정합니다. 이 기능은 문서가 게시판 보관함에 등록되어 있는 경우 설정할 수 없습니다.
서브 어드레스 비밀번호 | 서브 어드레스 통신의 서브 어드레스 비밀번호를 입력합니다. 이 기능은 문서가 게시판 보관함에 등록되어 있는 경우 설정할 수 없습니다.
전송 후 문서 삭제 | 전송 후에 자동으로 문서를 삭제 할지 여부를 선택합니다.
종료 알림 | 문서 전송 완료 알림의 전송 여부를 선택합니다.
이메일 알림 대상 | 문서 전송 완료 후 알림을 전송할 대상을 설정합니다.
설정 버튼 | 알림 대상을 설정할 수 있는 화면이 표시됩니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

수신

기본 설정

수신 설정

항목 | 설명
급지 장치 | MP 트레이, 기본 용지 카세트 장치 또는 옵션 용지 카세트 장치 중에서 프린터에 용지를 급지할 장치를 지정합니다. 자동을 선택한 경우, 수신된 팩스의 용지 크기와 일치하는 용지가 있는 급지 장치에서 급지됩니다.
양면 인쇄 | 수신된 팩스의 양면 인쇄를 켜거나 끕니다.
수신 모드 | 수신 모드를 지정합니다.
 | 자동 전환 | 연결된 전화가 통화를 수신하면 연결 전화 시간 초과 설정에서 지정된 특정 시간 동안 전화가 울린 후 장치가 자동으로 응답합니다.
 | 팩스만 | 장치가 자동으로 응답하고 팩스를 수신합니다.
 | 전화만 | 연결된 전화가 통화를 수신합니다. 팩스 수신은 수행되지 않습니다.
 | TAM | 연결된 전화가 걸려오는 통화에 응답하는 동안 팩스/전화 신호를 감지하면 장치가 자동으로 팩스를 수신합니다.
연결 전화 시간 초과 | 제품이 자동으로 응답할 때 시간 초과 값을 지정합니다.
받을 때까지 울리는 횟수(전화) | 제품이 자동으로 응답할 때 시간 초과 범위의 숫자를 지정합니다.
자동 축소 | 이 설정을 켜기로 선택하면 인쇄 가능 영역을 초과하는 인쇄 데이터를 축소합니다. 끄기를 선택하면 인쇄 데이터는 축소되지 않으며 데이터 일부가 잘릴 수 있습니다.
수신 팩스 출력 방향 | 수신된 팩스의 출력 대상을 지정합니다.
 | 인쇄 | 데이터를 출력합니다.
 | 폴더 | 지정된 폴더에 데이터를 저장합니다.
 | 이메일 | 데이터를 이메일의 첨부 파일로 전송합니다.
 | 전달 | 지정한 번호로 팩스를 전달합니다.
전달 팩스 번호 | 전달 팩스로 사용할 팩스 번호를 지정합니다.
메모리 수신 사용 | 팩스 데이터를 메모리에 저장하고 인쇄하지 않으려면 이 체크 박스를 선택합니다.
메모리 수신 시작 시간 | 메모리 수신을 사용할 수 있는 경과 시간을 지정합니다.
메모리 수신 종료 시간
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

메모리 수신

항목 | 설명
메모리 수신 사용 | 팩스 데이터를 메모리에 저장하고 인쇄하지 않으려면 이 체크 박스를 선택합니다.
메모리 수신 시작 시간 | 메모리 수신을 사용할 수 있는 경과 시간을 지정합니다.
메모리 수신 종료 시간
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

팩스 폴더에 저장

항목 | 설명
이름 | 팩스 데이터를 저장할 대상 폴더 이름을 입력합니다.
일본어 가나 | 이름을 일본어 가나로 입력합니다.
폴더 경로 지정 | 수신된 데이터가 저장되는 위치를 지정합니다(/:,;*?<>│를 제외한 최대 254자).
폴더 로그인 사용자 이름 | 폴더의 로그인 사용자 이름을 입력합니다(최대 254자).
폴더 로그인 사용자 비밀번호 | 폴더의 로그인 비밀번호를 입력합니다(최대 30자).
연결 테스트: 테스트 버튼 | 폴더 연결을 확인합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

팩스 폴더에 저장

항목 | 설명
비어 있는 줄을 표시하지 않습니다. | 이 확인란을 선택하면 등록된 정보만 표시합니다.
편집 버튼 | 이메일 주소 편집 대화 상자가 나타납니다. 이름, 일본어 가나, 이메일 주소를 지정한 다음 확인을 클릭합니다.
삭제 버튼 | 목록에서 선택한 등록 정보를 제거합니다.
가져오기 버튼 | 대상 폴더 정보가 포함된 파일을 가져옵니다.
내보내기 버튼 | 등록된 정보를 SYLK 파일로 저장합니다.
연결 테스트: 테스트 버튼 | 메일 서버 연결을 확인합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

대상 폴더 편집

항목 | 설명
번호 | 선택한 항목 수가 표시됩니다.
이름 | 대상 폴더에 대한 이름을 입력합니다(최대 20자).
색인 | 대상 폴더에 대한 색인을 입력합니다(최대 20자).
파일 공유 방법 | 스캔한 데이터를 대상 폴더에 전송하기 위하여 사용할 통신 프로토콜을 MS 네트워크(SMB) 혹은 FTP 중 선택합니다.
호스트 이름 | 아래의 형식으로 대상 폴더가 있는 FTP 서버 이름을 입력합니다(1~107자): //“호스트 이름”/“폴더 경로” 이 항목은 파일 공유 방법으로 FTP가 선택된 경우에만 사용할 수 있습니다.
폴더 경로 | MS 네트워크(SMB): 대상 폴더의 경로를 입력합니다(1~107자). FTP: 아래의 형식으로 대상 폴더의 경로를 입력합니다(1~107자): //“호스트 이름”/“폴더 경로” 참고: "폴더 경로"는 생략 가능합니다.
익명(Anonymous) | 익명(Anonymous) FTP를 사용하여 스캔된 데이터를 대상 폴더에 전송하려면 이 체크 박스를 선택합니다. 이 항목은 파일 공유 방법으로 FTP가 선택된 경우에만 사용할 수 있습니다.
인증 이름 | 인증 이름을 입력합니다(최대 30자).
인증 비밀번호 | 인증 비밀번호를 입력합니다(최대 20자).
포트 번호 | FTP에 대한 포트 번호를 입력합니다(1~65535 사이). 이 항목은 파일 공유 방법으로 FTP가 선택된 경우에만 사용할 수 있습니다.
패시브 모드 사용 | 이 확인란을 선택하여 FTP의 패시브 모드를 사용합니다. 이 항목은 파일 공유 방법으로 FTP가 선택된 경우에만 사용할 수 있습니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

이메일

메일 설정

항목 | 설명
첨부 파일 최대 크기 | 이메일에 첨부되는 수신된 팩스 데이터의 최대 크기를 지정합니다.
제목 | 이메일 제목을 지정합니다(최대 63자).
연결 테스트: 테스트 버튼 | 메일 서버 연결을 확인합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

이메일 주소

항목 | 설명
첨부 파일 최대 크기 | 이메일에 첨부되는 수신된 팩스 데이터의 최대 크기를 지정합니다.
제목 | 이메일 제목을 지정합니다(최대 63자).
연결 테스트: 테스트 버튼 | 메일 서버 연결을 확인합니다.
비어 있는 줄을 표시하지 않습니다. | 이 확인란을 선택하면 등록된 정보만 표시합니다.
편집 버튼 | 이메일 주소 편집 대화 상자가 나타납니다. 이름, 일본어 가나, 이메일 주소를 지정한 다음 확인을 클릭합니다.
삭제 버튼 | 목록에서 선택한 등록 정보를 제거합니다.
복사 버튼 | 등록된 정보를 복사합니다.
붙여넣기 버튼 | 복사된 정보를 붙여 넣습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
이메일 주소 편집
항목 | 설명
번호 | 선택한 항목 수가 표시됩니다.
이름 | 이메일 주소의 이름을 입력합니다.
일본어 가나 | 이름을 일본어 가나로 입력합니다.
이메일 주소 | 이메일 주소를 입력합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

기본 설정

항목 | 설명
수신 모드 | 수신 모드를 선택합니다.
원격 수신 | 원격 수신 기능을 사용합니다.
시작 코드 | 원격 수신 기능을 사용할 때 시작 코드를 입력합니다.
받을 때까지 울리는 횟수(전화) | 수신 시 받을 때까지 울리는 횟수를 지정합니다.
DRD | DRD를 지정합니다.
팩스 번호 표시 | 팩스 번호 표시 기능을 지정합니다.
받을 때까지 울리는 횟수 | 자동 전환 모드에서 응답할 때까지 울리는 횟수를 지정합니다.
수신 용지 크기 | 용지 카세트 설정에 상관 없이 수신할 수 있는 용지 크기를 설정합니다. 자동으로 설정하면 용지 카세트 설정에서 설정한 용지 크기로 문서를 받을 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

팩스 출력

항목 | 설명
받은 편지함에 저장 | 수신된 팩스를 받은 편지함에 저장할 수 있습니다.
메모리 수신 시작 시간 | 수신 시작 시간을 지정합니다.
메모리 수신 종료 시간 | 수신 종료 시간을 지정합니다.
메모리 장치에 저장 | 외부 메모리에 수신 팩스를 저장할 수 있습니다.
컴퓨터에 저장 | PC-FAX를 사용하여 팩스를 수신할 수 있습니다.
전달 | 수신된 팩스를 전달할 수 있습니다.
전달 대상 위치 | 연락처에 등록된 주소에서 수신된 팩스를 전달할 주소/번호를 지정합니다.
설정 버튼 | 전달 주소/번호를 설정할 수 있는 화면이 표시됩니다.
전달 실패 시 옵션 | 수신한 팩스를 전달하지 못한 경우 대상을 선택합니다.
전송 이메일 제목 | 이메일의 제목을 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
종료 알림 | 수신 | 수신 완료 알림의 전송 여부를 선택합니다.
 | 인쇄 | 수신 팩스 완료 인쇄 알림의 전송 여부를 선택합니다.
 | 메모리 장치에 저장 | 외부 메모리에 저장 완료 알림의 전송 여부를 선택합니다.
 | 전달 | 수신 팩스 전달 완료 알림의 전송 여부를 선택합니다.
 | 이메일 알림 대상 | 알림을 전송할 대상을 설정합니다.
 | 설정 버튼 | 알림 대상을 설정할 수 있는 화면이 표시됩니다.
인쇄 | 인쇄 설정 | 수신 팩스의 인쇄 설정을 지정할 수 있습니다.
 | 설정 버튼 | 인쇄 설정 화면이 표시됩니다.

인쇄 설정

항목 | 설명
자동 감소 | 자동 감소 기능 사용 여부를 선택합니다.
자동 회전 | 자동 회전 기능 사용 여부를 선택합니다.
대체 출력 | 수신된 문서 크기와 일치하는 출력 용지의 종류가 없을 경우 용지 크기를 전환하여 인쇄합니다.
겹침 인쇄 | 겹침 인쇄 기능 사용 여부를 선택합니다.
겹칩 값 | 용지 겹침의 영역값을 설정합니다.
인쇄 자르기 | 인쇄 삭제 기능을 설정합니다.
임계값 | 삭제되는 인쇄에 대한 임계값을 입력합니다.
수신 정보 인쇄 | 수신된 팩스를 인쇄할 때 수신된 정보 인쇄 여부를 선택합니다.
데이터 정렬 스택 | 일반적인 정렬에서 인쇄 여부를 선택합니다.
양면 인쇄 | 양면 인쇄 기능을 켜거나 끕니다.
양면 제본 위치 | 인쇄물의 제본 방향을 지정합니다.
인쇄 시작 시간 | 수신된 팩스 인쇄 시작 시간을 설정합니다.
인쇄 일시 중지 시간 | 일시 중지 인쇄 기능 사용 여부를 선택합니다.
정지 시간 | 인쇄 정지 시작 시간을 지정합니다.
재시작 시간 | 인쇄 재시작 시간을 지정합니다.
고요 모드(저소음 모드) | 고요 모드(저소음 모드) 기능 사용 여부를 선택합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

조건 출력

항목 | 설명
편집 버튼 | 선택한 등록 정보를 편집하는 화면을 표시합니다.
삭제 버튼 | 선택한 등록 정보를 삭제합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

편집 조건

항목 | 설명
조건 출력 설정 가능 | 조건 출력 설정이 가능하도록 선택합니다.
ID | 편집 중인 조건의 등록 번호가 표시됩니다.
이름 | 대상 이름을 설정합니다.
조건 설정 | 조건 설정이 가능하도록 설정합니다.
설정 버튼 | 조건 설정 화면이 표시됩니다.
출력 설정 | 출력 설정이 가능하도록 설정합니다.
설정 버튼 | 출력 설정 화면이 표시됩니다.
종료 알림 | 출력이 완료 알림의 전송 여부를 선택합니다.
설정 버튼 | 출력이 완료되었을 때 이메일 알림을 설정할 수 있는 화면이 표시됩니다.
조건 출력 결과 보고서 | 조건 출력의 결과 보고서의 출력 여부를 선택합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
조건 설정
항목 | 설명
번호 일치 | 확인 방법 | 번호 일치를 확인하는 방법을 설정합니다.
 | 번호 | 확인할 전화 번호를 입력합니다.
서브 어드레스 일치 | 확인 방법 | 서브 어드레스 일치를 확인하는 방법을 설정합니다.
 | 서브 어드레스 | 확인할 서브 어드레스를 입력합니다.
서브 어드레스 비밀번호 일치 | 확인 방법 | 서브 어드레스 비밀번호 일치를 확인하는 방법을 설정합니다.
 | 서브 어드레스 | 확인할 서브 어드레스 비밀번호를 입력합니다.
조건 적용 시간 설정 | 조건 적용 시간의 설정 여부를 선택합니다
적용 시작 시간 | 조건 적용 시작 시간을 지정합니다.
적용 종료 시간 | 조건 적용 종료 시간을 지정합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
출력 설정
항목 | 설명
보관함에 저장 | 보관함에 저장 여부를 선택합니다.
저장 위치 | 보관함의 저장 위치를 지정합니다.
메모리 장치에 저장 | 외부 메모리에 저장 여부를 선택합니다.
전달 | 전달 여부를 선택합니다.
전달 대상 위치 | 전달할 위치를 지정합니다.
설정 버튼 | 전달 위치를 설정할 수 있는 화면이 표시됩니다.
인쇄 | 인쇄 여부를 선택합니다.
조건 출력에 실패한 경우 | 조건 출력에 실패한 경우의 작업을 선택합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
종료 알림
항목 | 설명
수신 | 수신이 완료 되었을 때 알림 전송 여부를 선택합니다.
메모리 장치에 저장 | 외부 메모리에 저장이 완료되었을 때 알림 전송 여부를 선택합니다.
전달 | 전달이 완료 되었을 때 알림 전송 여부를 선택합니다.
인쇄 | 인쇄가 완료 되었을 때 알림 전송 여부를 선택합니다.
이메일 알림 대상 | 알림을 전송할 대상을 설정합니다.
설정 버튼 | 알림 대상을 설정할 수 있는 화면이 표시됩니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

스팸 팩스 차단

항목 | 설명
수신 거부 | 거부 번호 목록 | 거부 번호 목록에 있는 번호에서 걸려온 전화의 거부 여부를 선택합니다.
 | 비통지 | ID가 표시되지 않는 전화의 거부 여부를 선택합니다.
팩스 거부 | 거부 번호 목록 | 거부 번호 목록에 있는 번호의 팩스의 거부 여부를 선택합니다.
 | 비통지 | ID가 표시되지 않는 팩스의 거부 여부를 선택합니다.
 | 미등록 주소 | 연락처에 등록되지 않는 번호의 팩스의 거부 여부를 선택합니다.
편집 버튼 | 선택한 등록 정보를 편집하는 화면을 표시합니다.
삭제 버튼 | 선택한 등록 정보를 삭제합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

거부 번호 목록

항목 | 설명
ID | 편집 중인 차단된 번호에 대한 등록 번호가 표시됩니다.
팩스 번호 | 거부할 팩스 번호를 입력합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

받은 편지함

항목 | 설명
보관함 비밀번호 | 받은 편지함 비밀번호 기능의 사용 여부를 선택합니다.
보관함 비밀번호 | 받은 편지함의 비밀번호를 설정할 경우 사용합니다.
변경 버튼 | 보관함 비밀번호를 변경할 수 있는 화면이 표시됩니다.
수신함이 가득 찬 경우 | 받은 편지함이 가득 찼을 때 실행할 작업을 선택합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

비밀 보관함

항목 | 설명
편집 버튼 | 선택한 등록 정보를 편집하는 화면을 표시합니다.
삭제 버튼 | 선택한 등록 정보를 삭제합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

비밀 보관함 편집

항목 | 설명
ID | 편집 중인 비밀 보관함에 대한 등록 번호가 표시됩니다.
상태 | 비밀 보관함의 사용 상태가 표시됩니다.
이름 | 비밀 보관함의 이름을 설정합니다.
보관함 비밀번호 | 비밀 보관함의 비밀번호 설정을 지정할 수 있습니다.
변경 버튼 | 비밀 보관함 비밀번호를 편집할 수 있는 화면이 표시됩니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

보고서

항목 | 설명
전달 보고서 | 전달 결과 보고서 설정을 지정합니다.
문서 백업 실패 보고서 | 문서 백업에 실패했을 때 보고서 인쇄 여부를 선택합니다.
보고서에 이미지 첨부 | 보고서에 팩스 썸네일을 첨부할 수 있습니다.
보고서 형식 | 보고서 형식을 선택합니다.
보고서 출력 대상 | 보고서 출력 대상을 지정합니다.
보고서 출력 전달 대상 | 보고서 출력 대상 방법으로 전달이 선택된 경우 지정합니다.
설정 버튼 | 보고서 출력 위치를 설정할 수 있는 화면이 표시됩니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

통신

항목 | 설명
통신 보고서 | 이 보고서에는 전송 및 수신 정보가 있습니다. 50건의 전송마다 자동으로 인쇄할지 여부를 지정할 수 있습니다.
전송 보고서 | 이 보고서에는 전송 정보가 있습니다. 전송이 완료되었을 때 인쇄할지 여부를 지정할 수 있습니다.
다중 전송 보고서 | 이 보고서에는 여러 전송건의 전송 정보가 있습니다. 전송이 완료되었을 때 인쇄할지 여부를 지정할 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

세부 정보

항목 | 설명
일시 중지 시간 | 팩스 번호로 포즈 마크 "—"를 입력할 때 일시 중지 시간을 지정합니다. 일반적으로 설정할 필요가 없습니다.
회선 속성 | 장치에 연결된 전화선의 전압 특성을 지정합니다. 연결된 전화가 통화 중임을 나타내는 오류 메시지가 표시되면 설정을 변경하여 문제를 해결할 수 있습니다. 일반적으로 설정할 필요가 없습니다.
신호음 시간 | 전화 걸기 유형에서 신호음을 선택한 경우 전화 걸기 신호음 간격을 설정합니다. 연결이 설정되지 않은 경우 설정을 변경하여 문제를 해결할 수 있습니다. 일반적으로 설정할 필요가 없습니다.
신호음 간격 | 전화 걸기 유형에서 신호음을 선택한 경우 전화 걸기 신호음 간격을 설정합니다. 연결이 설정되지 않은 경우 설정을 변경하여 문제를 해결할 수 있습니다. 일반적으로 설정할 필요가 없습니다.
V.34 기능 | Super G3(V.34)을 사용하는 고속 팩스 통신의 사용 여부를 지정합니다. 일반적으로 설정할 필요가 없습니다.
수신 레벨 1 | 수신하는 팩스의 신호 레벨을 지정합니다. 이 항목은 수신 모드에서 자동 전환, 팩스만 또는 전화만을 선택한 경우에만 사용할 수 있습니다. 일반적으로 설정할 필요가 없습니다.
수신 레벨 2 | 수신하는 팩스의 신호 레벨을 지정합니다. 이 항목은 수신 모드에서 TAM을 선택한 경우에만 사용할 수 있습니다. 일반적으로 설정할 필요가 없습니다.
송신 레벨 1 | 송신하는 팩스의 신호 레벨을 지정합니다. 일반적으로 설정할 필요가 없습니다.
통신 세부 정보 보고서 | 각 통신의 세부 전송 및 수신 정보를 인쇄합니다. 일반적으로 설정할 필요가 없습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

보안

항목 | 설명
직접 전화 걸기 제한 | 사용 안 함, 두 번 입력 또는 켜기를 선택하여 이 기능을 지정합니다.
주소 목록 확인 | 전송 시 대상을 확인할 경우 사용합니다.
백업 데이터 자동 지우기 | 자동 백업 데이터 지우기 기능을 사용합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

팩스 번호

항목 | 설명
표시 그룹 | 그룹을 선택한 경우 그룹에 포함된 등록 정보만 목록에 표시됩니다.
그룹 이름 편집 버튼 | 그룹 이름 편집 대화 상자가 나타납니다. 그룹 이름을 등록하거나 편집할 수 있습니다.
비어 있는 줄을 표시하지 않습니다. | 이 확인란을 선택하면 등록된 정보만 표시합니다.
편집 버튼 | 팩스 번호 편집 대화 상자가 나타납니다. 이름, 일본어 가나, 팩스 번호를 지정하고, 퀵 다이얼 번호 지정과 그룹 다이얼 번호 지정을 선택한 다음, 확인을 클릭합니다.
삭제 버튼 | 목록에서 선택한 등록 정보를 제거합니다.
복사 버튼 | 등록된 정보를 복사합니다.
붙여넣기 버튼 | 복사된 정보를 붙여 넣습니다.
가져오기 버튼 | 이메일 주소 정보가 포함된 파일을 가져옵니다.
내보내기 버튼 | 등록된 정보를 SYLK 파일(*.slk)로 저장합니다.
모든 주소 지우기: 실행 버튼 | 등록된 정보를 모두 제거하고 장치 속성 대화 상자를 닫습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

팩스 번호 편집

항목 | 설명
스피드 다이얼 번호 | 선택한 항목 수가 표시됩니다.
이름 | 팩스 번호의 이름을 입력합니다.
색인 | 색인 이름을 입력합니다.
일본어 가나 | 이름을 일본어 가나로 입력합니다.
퀵 다이얼 번호 지정 | 제어판의 퀵 다이얼 버튼의 번호를 선택합니다(01~12).
그룹 다이얼 번호 지정 | 그룹 다이얼 번호를 선택합니다(G01~G20).
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

사용자 기본값

항목 | 설명
해상도 | 읽을 문서의 해상도를 지정합니다.
문서 종류 | 문서 종류를 선택합니다.
밀도 | 읽을 문서의 밀도를 지정합니다.
배경 | 문서를 읽을 때 배경 이미지를 제거합니다.
선명도 | 읽을 문서의 선명도를 지정합니다.
문서 크기(평판) | 평판에서 문서를 읽을 때 문서 크기를 지정합니다.
양면 | ADF(자동 문서 공급 장치)를 사용하여 문서를 읽을 때 양면 사용 여부를 선택합니다.
직접 송신 | 직접 전송 여부를 선택합니다.
ADF에서 연속 스캔 | ADF(자동 문서 공급 장치)를 사용하여 문서를 읽을 때 문서 추가 여부를 선택합니다.
이전 전송 보고서 | 팩스 전송이 완료되었을 때 보고서 출력을 설정합니다.
머리글 정보 추가 | 팩스 머리글 추가 여부를 선택합니다.
머리글 정보 변경 | 팩스 머리글의 형식을 선택합니다.
완료 알림 전송 | 전송이 완료 되었을 때 알림 전송 여부를 선택합니다.
이메일 알림 대상 | 알림을 전송할 대상을 설정합니다.
변경 버튼 | 대상을 설정할 수 있는 화면이 표시됩니다.
문서 백업 | 문서를 자동으로 백업 할지 여부를 선택합니다.
백업 대상 위치 | 문서를 백업할 대상을 설정합니다.
변경 버튼 | 백업 대상을 설정할 수 있는 화면이 표시됩니다.
컬러 모드 | 컬러 모드를 설정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로


표시 언어

표시 언어
아래와 같이 표시 언어 정보를 보여줍니다.
참고:
이 메뉴는 장치에 따라 표시되지 않을 수 있습니다.

표시 언어

항목 | 설명
표시 언어 | LCD 패널에 사용할 언어를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로


공통

장치 설정 1
장치 설정 2
에너지 절약
USB 호스트 설정
USB 설정
이메일 서버
프린터 초기화
표시 언어
날짜/시간
제어판
시간 초과
외부 인터페이스
에너지 절약
연락처
아래의 설명과 같이 장치의 일반적인 설정을 표시합니다.
참고:
이 메뉴는 장치에 따라 표시되지 않을 수 있습니다.

장치 설정 1

항목 | 설명
절전 타이머/절전 대기 시간 | 프린터가 절전 모드로 전환되기 전까지의 시간을 지정합니다.
I/F 시간 초과 | 시간 초과 값을 초 단위로 지정합니다. 시간 초과 발생 이전 시간은 데이터 수신이 중단된 시점부터 데이터 수신이 재개된 시점까지의 시간입니다.
급지 장치 | MP 트레이, MP 카세트 또는 하단 용지 카세트 장치에서 프린터에 용지가 급지되도록 할지 여부를 지정합니다. 자동을 선택한 경우, 용지 크기 설정과 일치하는 용지가 있는 급지 장치에서 급지됩니다.
MP 카세트 우선 순위 | 이 설정은 프린터 드라이버에서 급지 장치 설정으로 자동이 선택된 경우 MP 카세트에 가장 높은 우선권이나 가장 낮은 우선권을 둘지 여부를 결정합니다.
양면 인쇄 | 양면 인쇄 기능을 켜거나 끕니다.
제본 방향 | 인쇄물의 제본 방향을 지정합니다.
용지 종류 | 인쇄에 사용되는 용지 종류를 지정합니다.
페이지 측면 | 수동으로 용지 양면에 인쇄하는 경우 용지의 인쇄면을 지정합니다.
공백 페이지 건너뛰기 | 인쇄 시 빈 페이지를 생략할 수 있습니다.
자동 용지 꺼내기 | 용지를 자동으로 배출할지 여부를 지정합니다.
크기 무시 | 용지 크기 오류를 무시할 경우, 켜기를 선택합니다.
자동 계속 | 이 설정을 켜기로 설정한 경우 용지 설정, 인쇄 초과, 메모리 부족 등의 오류가 발생한 후 일정 시간이 지난 후에 자동으로 인쇄를 계속합니다. 이 옵션이 꺼졌을 때 인쇄를 계속하려면 시작/정지 버튼을 눌러야 합니다.
페이지 오류 방지 | 복잡한 데이터(많은 텍스트나 그래픽을 포함하고 있는 데이터)를 인쇄하는 경우, 인쇄 속도가 이미지 처리 속도보다 더 빠르기 때문에 페이지 오류가 발생할 수 있습니다. 이러한 페이지 오류를 피하려면 페이지 오류 방지를 켜기로 설정합니다.
A4/LT 자동 전환 | 프린터에 할당된 용지가 급지되지 않았을 때 프린터가 자동으로 전환할 용지 크기를 지정합니다.
흑백으로 변환 | 컬러 토너를 모두 사용했을 경우 검정으로 인쇄할 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

장치 설정 2

항목 | 설명
LCD 대비(0-15) | LCD 패널의 대비를 조정합니다. 0(최저 대비)~15(최고 대비)에서 대비를 설정합니다.
흑백 반전 표시 | LCD 패널에 표시되는 흑백 색상을 반전시킵니다.
LCD 백라이트 | LCD 패널에서 백라이트를 설정할 수 있습니다.
작동 확인음 | 제어판 버튼을 누를 때 장치에서 소리가 나도록 할지 여부를 지정합니다.
종료음 | 작동이 완료되었을 때 장치에서 소리가 나도록 할지 여부를 지정합니다.
경고음 | 오류가 발생할 때 장치에서 소리가 나도록 할지 여부를 지정합니다.
RAM 디스크 | 인쇄 시 비밀번호 기능에 사용할 수 있는 RAM 디스크 크기를 지정합니다.
 | 끄기 | 비밀번호 기능을 사용할 수 없습니다.
 | 보통 | 추가 RAM 디스크 용량의 50%를 사용할 수 있습니다.
 | 최대값 | 추가 RAM 디스크 용량의 전체를 사용할 수 있습니다.
단면으로 변환 | 양면 인쇄를 사용할 경우, 문서의 마지막 페이지가 홀수 번호이면 포토 컨덕터와 토너 사용을 줄이기 위하여 마지막 페이지는 단면으로 전환하여 인쇄합니다.
용지 종류 확인 | 드라이버에서 지정한 용지 종류와 용지 급지 장치에 설정된 용지가 같지 않을 경우 오류 메시지 표시 여부를 지정합니다. 오류 메시지를 표시하고 인쇄를 중지하려면 사용을 선택합니다. 드라이버 설정을 사용하여 인쇄를 계속하려면 사용 안함을 선택합니다.
날짜 | 장치에서 사용되는 날짜를 표시합니다. 변경 버튼을 클릭하여 설정을 변경합니다.
시간 | 장치에서 사용되는 시간을 표시합니다. 변경 버튼을 클릭하여 설정을 변경합니다.
표준 시간대 | 장치에서 사용되는 표준 시간대를 표시합니다. 변경 버튼을 클릭하여 설정을 변경합니다.
시차 | 장치에서 사용되는 시차를 표시합니다. 변경 버튼을 클릭하여 설정을 변경합니다.
날짜 형식 | 시간 설정의 표시 형식을 지정합니다. DD, MM, YY는 각각 일, 월, 년을 나타냅니다.
작업 정보 | 프린터 제어판에 표시되는 인쇄 작업 정보의 형식을 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

에너지 절약

항목 | 설명
예열 모드 사용 | 예열 모드를 활성화합니다.
예열 모드 대기 시간 | 예열 모드로 전환되는 시간을 지정합니다.
최대 절전 모드 사용 | 절전 모드로 전환될 때 최대 절전 모드가 활성화됩니다.
절전 모드 대기 시간 | 절전 모드로 전환되는 시간을 지정합니다.
전원 꺼짐 타이머 사용 | 전원 꺼짐 타이머를 사용합니다.
전원 꺼짐 대기 시간/전원 꺼짐 타이머(작동하지 않는 경우 전원 끄기) | 프린터의 전원이 꺼지기까지의 시간을 지정합니다.
연결이 끊긴 경우 전원 끄기 활성화 | 외부 인터페이스에 연결되어 있지 않을 때 자동으로 장치의 전원을 끕니다.
전송 버튼 | 설정을 장치로 전송합니다.
타이머 설정 사용 | 장치의 동작 시간 설정을 사용합니다. 설정이 사용함으로 설정되면 전원 꺼진 타이머는 사용 안함으로 설정됩니다.
시작 | 장치 동작에 대한 시작 시간을 지정합니다.
중지 | 장치 동작에 대한 끝나는 시간을 지정합니다.
일 | 장치 동작에 대한 요일을 지정합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

USB 호스트 설정

항목 | 설명
USB I/F | USB 호스트 인터페이스를 활성화하거나 비활성화합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

USB 설정

항목 | 설명
USB I/F | USB 인터페이스를 활성화하거나 비활성화합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

이메일 서버

참고:
메일 서버 설정 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
인증 방법 | 메일 서버에 연결하기 위한 인증 방법을 지정합니다.
인증 계정 | 메일 서버 인증에 대한 계정의 자세한 정보를 입력합니다. 30 - 255의 문자와 숫자를 입력합니다. 입력할 수 있는 문자의 수는 장치에 따라 다릅니다.
인증 비밀번호 | 메일 서버 인증을 위한 비밀 번호를 입력합니다(최대 20자).
발신자 주소 | 발신자의 이메일 주소를 입력합니다(최대 64자).
SMTP 서버 주소 | SMTP 서버 주소를 입력합니다(최대 50자).
SMTP 서버 포트 번호 | SMTP 서버의 포트 번호(1~65535)를 입력합니다.
SMTP 보안 연결 | SMTP 연결의 암호화 방법을 선택합니다.
인증서 검증 | 메일 서버와 장치 사이의 보안 연결 인증에 인증서 검증 기능의 사용 여부를 선택합니다.
POP3 서버 주소 | POP3 서버 주소를 입력합니다(최대 50자).
POP3 서버 포트 번호 | POP3 서버의 포트 번호(1~65535)를 입력합니다. 이 항목은 인증 방법에서 SMTP 이전 POP를 선택한 경우에만 사용할 수 있습니다.
연결 테스트 | 메일 서버 연결을 확인합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

프린터 초기화

항목 | 설명
경고 지우기: 실행 버튼 | 소모품이나 필수 교체 부품 관련 오류 이외의 오류를 표시하는 경고 메시지를 지웁니다.
초기화: 실행 버튼 | 인쇄를 중지하고 사용 중인 인터페이스에서 수신한 현재 작업을 지웁니다. 인쇄 작업에 문제가 있거나 프린터가 제대로 인쇄하지 못할 경우 프린터를 초기화할 수 있습니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

표시 언어

항목 | 설명
표시 언어 | LCD 패널의 표시 언어를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

날짜/시간

참고:
시간 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
날짜 | 장치에 설정된 날짜를 표시합니다.
시간 | 장치에 설정된 시간을 표시합니다.
날짜 형식 | 날짜 형식을 [yyyy.mm.dd], [mm.dd.yyyy], [dd.mm.yyyy] 중에서 선택합니다. 변경을 클릭한 후 형식을 설정합니다.
시간 형식 | 시간 형식을 [12h] 또는 [24h] 중에서 선택합니다. 변경을 클릭한 후 형식을 설정합니다.
일광 절약 시간 | 일광 절약 시간을 사용하거나 사용하지 않습니다. 변경을 클릭한 후 형식을 설정합니다.
변경 버튼 | 설정을 변경할 수 있는 화면이 열립니다.
시간 서버 설정 | 시간 서버 설정을 사용할 경우 선택합니다.
시간 서버 주소 | 시간 서버 주소를 설정합니다. IPv4 주소, IPv6 주소, 호스트 이름 또는 FQDN 이름을 입력할 수 있습니다(2~252바이트).
시차 | 시간 서버에서 시차를 설정합니다. +/-, 시, 분에 대해 각 값을 선택합니다.
업데이트 간격 | 장치에 임시로 저장되어 있는 인쇄 데이터를 순차적으로 삭제하려면 사용합니다.
시간 서버 상태 | 시간 서버의 상태 정보를 표시합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

제어판

항목 | 설명
언어 | 장치 패널의 언어를 설정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

시간 초과

항목 | 설명
인터페이스 시간 초과 | 작업 시간 초과에 대한 시간을 설정합니다. 설정은 모델에 따라 달라질 수 있습니다. 변경을 클릭하고 대화 상자에서 값을 설정합니다. 사용 모델에 따라 시간을 직접 입력할 수 있습니다.
변경 버튼 | 클릭하면 설정을 변경할 수 있는 화면이 열립니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

외부 인터페이스

참고:
USB 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
USB 장치 인터페이스 | USB 장치 인터페이스의 활성화 또는 비활성화를 선택합니다.
USB 호스트 인터페이스 | USB 호스트 인터페이스의 활성화 또는 비활성화를 선택합니다.
NFC | NFC를 활성화 하거나 비활성화합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

에너지 절약

항목 | 설명
절전 | 장치가 절전(에너지 절약) 모드로 전환되는 시간을 선택합니다. 끄기를 선택하면 장치가 절전 모드로 전환되지 않습니다.
전원 꺼짐 타이머 | 장치가 자동으로 꺼지는 시간을 선택합니다. 전원 꺼짐 타이머를 사용하지 않으려면 끄기를 선택합니다.
전원 꺼짐 타이머/전원 꺼짐 타이머(작동하지 않는 경우 전원 끄기) | 장치가 자동으로 꺼지는 시간을 선택합니다. 설정 시간은 장치에 따라 다릅니다.
연결이 끊긴 경우 전원 끄기 활성화 | 외부 인터페이스에 연결되어 있지 않을 때 자동으로 장치의 전원을 끕니다.
에너지 절약 모드 타이머 | 장치가 자동으로 에너지 절약 모드로 전환되는 시간을 선택합니다. 설정 시간은 장치에 따라 다릅니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

연락처

항목 | 설명
표시 버튼 | 등록된 대상의 목록을 표시합니다. 목록을 필터링하고 정렬할 수 있습니다.
편집 버튼 | 연락처 정보를 편집할 수 있는 화면이 표시됩니다.
모두 삭제 버튼 | 모든 대상을 삭제합니다.
찾기 버튼 | 불러오기 할 파일을 선택 화면이 표시됩니다.
비밀번호 | 내보내기 할 파일의 비밀번호를 설정합니다. 내보내기 항목에서 모든 항목 내보내기를 선택하면 비밀번호를 입력해야 합니다.
가져오기 버튼 | 연락처 파일을 가져오기 합니다.
보내기 항목 | 내보내기 항목을 선택합니다.
비밀번호 버튼 | 내보내기 할 파일에 대한 비밀번호를 설정할 수 있는 화면이 표시됩니다.. 내보내기 항목에서 모든 항목 내보내기를 선택하면 비밀번호를 입력해야 합니다.
내보내기 버튼 | 연락처 목록 파일을 내보내기 합니다.

연락처(표시)

항목 | 설명
필터 | 종류 혹은 그룹과 같은 규칙으로 연락처를 필터링 합니다. 초기 보기 화면을 표시하려면 지우기를 클릭합니다.
검색 | 이름 혹은 주소와 같은 규칙으로 연락처에서 대상을 검색합니다. 초기 보기 화면을 표시하려면 지우기를 클릭합니다.
연락처 | 필터나 검색의 규칙에 맞는 대상을 표시합니다. 자세한 정보를 표시하려면 목록의 항목을 더블 클릭합니다. 열의 정보로 정렬하려면 연락처 열 상단 부분을 클릭합니다.
확인 버튼 | 화면을 닫습니다.

연락처(편집)

항목 | 설명
연락처 항목 수 | 연락처 목록에 표시할 대상 주소의 수를 선택합니다. 이 설정은 변경할 수 없습니다.
연락처 | 편집 중인 연락처 목록이 표시됩니다. 연락처 목록은 연락처의 항목의 수의 값에 따라 여러 페이지가 포함될 수 있습니다. 연락처 목록에서 대상을 검색할 수 없으며 <<, <, >, >> 버튼을 클릭하거나 n/m의 값을 변경하여 페이지를 변경하십시오.
주소 편집 | 대상을 편집할 수 있는 화면을 표시합니다.
그룹 편집 버튼 | 그룹을 편집할 수 있는 화면을 표시합니다.
삭제 버튼 | 선택한 대상 또는 그룹을 삭제합니다.
<< 버튼 | 연락처의 첫 번째 페이지로 이동합니다.
< 버튼 | 이전 페이지의 연락처로 이동합니다.
> 버튼 | 다음 페이지의 연락처로 이동합니다.
>> 버튼 | 연락처의 마지막 페이지로 이동합니다.
n/m | n은 연락처 목록의 페이지이고, m은 연락처 목록의 페이지 수입니다. 페이지를 변경하려면 n 값을 변경하십시오.
확인 버튼 | 화면을 닫습니다.

주소 정보 편집

항목 | 설명
번호 | 편집 중인 대상의 등록 번호가 표시됩니다..
색인 단어 | 검색 시 사용하려는 색인 단어를 입력합니다.
유형 | 편집할 대상의 종류를 선택합니다. 메일, 폴더, 혹은 팩스를 선택할 수 있습니다.
유형으로 메일이 선택된 경우
항목 | 설명
이메일 주소 | 메일 주소를 입력합니다.
이 주소가 포함된 그룹 | 이 대상을 포함하는 그룹의 목록이 표시됩니다.
편집 버튼 | 이 대상을 포함하는 그룹을 설정할 수 있는 화면이 표시됩니다.
유형으로 폴더가 선택된 경우
항목 | 설명
파일 공유 방법 | 대상 전송에 사용되는 통신 프로토콜을 설정합니다.
폴더 경로(SMB) | 대상의 경로를 입력합니다.
폴더 경로(FTP) | 대상의 경로를 입력합니다.
인증 이름 | 대상 인증에 사용되는 인증서 이름을 입력합니다.
익명(Anonymous) | 클라이언트 인증에 익명을 사용하려면 이를 선택합니다.
인증된 비밀번호 | 대상 인증에 사용되는 인증서 비밀번호를 입력합니다.
포트 번호 | FTP에 대한 포트 번호를 입력합니다.
연결 모드 | FTP 연결 모드를 선택합니다.
유형으로 팩스가 선택된 경우
항목 | 설명
팩스 번호 | 팩스 번호를 입력합니다.
팩스 속도 | 팩스 통신 모드를 선택합니다.
서브 어드레스 | 장치(fax)의 ID(식별정보)를 설정합니다.
서브 어드레스 비밀번호 | 서브 인증에 사용되는 비밀번호를 입력합니다.
이 주소가 포함된 그룹 | 이 대상을 포함하는 그룹의 목록이 표시됩니다.
편집 버튼 | 이 대상을 포함하는 그룹을 설정할 수 있는 화면이 표시됩니다.
이 주소를 "자주 사용 주소"에 추가 | 등록 후 쉽게 찾을 수 있도록 대상을 자주 사용 주소에 추가하려면 선택합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

그룹 편집

항목 | 설명
번호 | 편집 중인 그룹의 등록 번호를 표시합니다.
색인 단어 | 검색 시 사용하려는 색인 단어를 입력합니다.
유형 | 편집할 대상의 종류를 선택합니다. 그룹(메일) 혹은 그룹(팩스)를 선택할 수 있습니다.
주소 | 그룹에 포함된 대상의 목록이 표시됩니다.
편집 버튼 | 그룹에 포함된 대상을 설정할 수 있는 화면이 표시됩니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

파일 검사 결과

항목 | 설명
자세히 버튼 | 파일을 불러오는 중 발생한 오류에 대한 자세한 정보가 표시됩니다.
가져오기 한 정보 | 파일에 저장된 정보가 표시됩니다.
불러온 정보를 편집 버튼 | 편집 화면이 표시됩니다.
파일 추가로 불러오기 버튼 | 다를 파일을 불러올 수 있는 화면이 표시됩니다. 불러온 파일 정보에 의해서 이미 가져오기 한 정보는 덮어쓰기 됩니다.
가져오기 버튼 | 가져오기 한 정보의 내용을 이용하여 가져옵니다.
취소 버튼 | 불러오기를 취소합니다.
맨위로


관리자 설정

관리자 이름/연락처 정보
즐겨찾기
에너지 절약
패널 잠금
액세스 제한
기본 모드
사용자 인증
관리자 비밀번호
기본 설정
아래의 설명과 같이 관리자 설정을 표시합니다.
참고:
일부 항목은 장치에 따라 표시되지 않을 수 있습니다.

관리자 이름/연락처 정보

항목 | 설명
관리자 이름 | 장치의 관리자 이름을 입력합니다(최대 255자).
관리자 이름/연락처 정보 | 관리자의 이름과 연락처 정보를 입력합니다(최대 255자).
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

즐겨찾기

항목 | 설명
즐겨찾기 이름 | 웹 기반 환경 설정 유틸리티 화면의 즐겨찾기 탭에 표시하려는 이름을 입력합니다(최대 20자).
즐겨찾기 URL | 웹 기반 환경 설정 화면의 즐겨찾기 탭에 있는 하이퍼링크 대상을 입력합니다(최대 64자).
설명 | 즐겨찾기 이름과 즐겨찾기 URL의 설명을 입력합니다(최대 64자).
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

에너지 절약

항목 | 설명
절전 | 장치가 절전(에너지 절약) 모드로 전환되는 시간을 선택합니다. 끄기를 선택하면 장치는 절전 모드로 전환되지 않습니다.
전원 꺼짐 타이머 | 장치가 자동으로 꺼지는 시간을 선택합니다. 전원 꺼짐 타이머를 사용하지 않으려면 끄기를 선택합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

패널 잠금

항목 | 설명
패널 잠금 | 패널 잠금 기능을 사용합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

액세스 제한

항목 | 설명
각 사용자에 대한 액세스 제한 | 사용자 액세스를 제한할 경우 선택합니다.
인증 없이 작업 | 인증되지 않은 데이터를 수신할 때 사용할 설정을 지정합니다.
편집 버튼 | 선택한 등록 정보를 편집하는 화면을 표시합니다.
내보내기 버튼 | 등록 정보를 파일로 내보냅니다.
가져오기 버튼 | 사용자 정보가 포함된 파일을 가져옵니다.
삭제 버튼 | 선택한 등록 정보를 삭제합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

사용자 설정

항목 | 설명
사용자 이름 | 사용자 이름으로 표시되는 이름을 지정합니다.
비밀번호 | 비밀번호 설정 화면을 표시합니다.
복사 | 복사 기능 제한을 지정합니다.
스캔 | 스캔 기능 제한을 지정합니다.
팩스 | 팩스 기능 제한을 지정합니다.
컴퓨터에서 인쇄 | PC 인쇄 제한을 지정합니다.
메모리 장치에서 인쇄 | 메모리 장치 제한의 인쇄를 지정합니다.
컬러 인쇄 | 컬러 인쇄의 제한을 지정합니다.
확인 버튼 | 지정된 사용자 정보를 업데이트합니다.
취소 버튼 | 지정된 항목을 취소합니다.
맨위로

기본 모드

항목 | 설명
기본 모드 | 장치가 시작될 때 모드를 지정합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

사용자 인증

항목 | 설명
사용자 인증 기능 | 사용자 인증 방법을 지정합니다.
 | 끄기 | 사용자 인증을 사용하지 않습니다.
 | 인증된 사용자만 허용 | 인증 없이 제어판을 조작할 수 없습니다. 네트워크 스캔, PC-팩스 등 네트워크에서의 조작도 사용할 수 없습니다.
 | 네트워크 사용자 허용 | 인증 없이 제어판을 조작할 수 없습니다. 네트워크 스캔, PC-팩스 등 네트워크에서의 조작도 사용할 수 없습니다.
인증 프록시 IP 설정 | MFP의 인증 프록시가 설치된 서버의 IP 주소를 입력합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

관리자 비빌번호

참고:
이 비밀번호 화면은 모델에 따라 다르게 표시됩니다.

항목 | 설명
관리자 비밀번호: 변경 버튼 | 관리자 비밀번호 대화 상자가 나타납니다. ASCII(0x20-0x7E)로 1-20자의 새로운 비밀번호를 입력합니다. 모델에 따라 다음의 문자는 사용하지 못할 수 있습니다 ":;<=>?@[\]^_`". 비밀번호를 잊은 경우 네트워크 인터페이스를 출고 시 기본 설정으로 되돌려야 합니다.
전송 버튼 | 설정을 장치로 전송합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

기본 설정

항목 | 설명
네트워크 인터페이스: 실행 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다. 비밀번호가 변경된 경우 비밀번호를 입력합니다.
모두: 실행 버튼 | 모든 설정을 출고 시 기본 설정으로 되돌립니다. 비밀번호가 변경된 경우 비밀번호를 입력합니다.
맨위로


시간 초과

시간 초과 값을 설정할 수 있습니다. 시간이 초과되면 오류가 발생합니다. 더 큰 값을 설정하면 네트워크 인터페이스를 검색하는 시간이 더 소요됩니다.
표시 메뉴에서 새로 고침을 선택하거나 EpsonNet Config를 다시 시작하여 설정을 활성화하십시오.
항목 | 설명
정보 획득 시 오류 발생까지 기다리는 시간(2-900) | 시간 초과 값을 설정합니다(2~900초 사이). 기본값은 25초입니다.
정보 설정 시 오류 발생까지 기다리는 시간(2-900) | 시간 초과 값을 설정합니다(2~900초 사이). 기본값은 25초입니다.
다시 부팅할 때까지 기다리는 시간(60-900) | 시간 초과 값을 설정합니다(60~900초 사이). 기본값은 300초입니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.


검색 매개 변수

IP 주소로 검색
IP 주소 범위로 검색
네트워크 주소로 검색
COM 포트로 검색(Windows만 해당)
검색 키로 IP 주소, IP 주소 범위, 네트워크 주소 또는 COM 포트를 지정하여 네트워크에서 네트워크 인터페이스 또는 장치를 검색할 수 있습니다.

IP 주소로 검색

항목 | 설명
지정한 IP 주소 검색 사용 | 지정된 IP 주소를 사용하여 네트워크에서 네트워크 인터페이스 또는 장치를 검색할 때 선택합니다.
IP 주소 | 등록된 IP 주소를 표시합니다.
추가 버튼 | IP 주소 추가 대화 상자를 표시합니다. IP 주소를 입력한 다음 확인을 클릭합니다. 최대 100개의 IP 주소를 등록할 수 있습니다.
삭제 버튼 | 목록 상자에서 IP 주소를 제거합니다.
위로 버튼 | 선택한 항목을 위로 이동시킵니다.
아래로 버튼 | 선택한 항목을 아래로 이동시킵니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

IP 주소 추가

항목 | 설명
IP 주소 | 검색하려는 네트워크 인터페이스 또는 장치의 IP 주소(0~255의 유효 주소)를 입력합니다. 호스트 주소의 경우 0을 입력합니다.
장치가 발견되면 내 장치에 등록합니다. | 발견된 네트워크 인터페이스 또는 장치를 내 장치에 지정된 그룹에 등록할 때 선택합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
참고:
  • 잘못된 IP 주소를 추가하려는 경우 "IP 주소가 올바르지 않습니다." 메시지가 표시됩니다. 올바른 네트워크 주소를 확인하고 다시 입력하십시오.
  • 동일한 IP 주소를 추가하려는 경우 "입력한 IP 주소가 이미 사용 중입니다." 메시지가 표시됩니다. 이는 추가할 수 없는 주소임을 나타냅니다.
맨위로

IP 주소 범위로 검색

항목 | 설명
지정한 IP 주소 범위 검색 사용 | 지정한 IP 주소 범위로 네트워크의 장치를 검색하려면 선택합니다.
IP 주소 범위로 검색 | 검색에 사용할 IP 주소가 표시됩니다.
추가 버튼 | 검색에 사용할 시작 및 끝 IP 주소를 입력합니다. 최대 20개의 IP 주소를 등록할 수 있습니다.
변경 버튼 | 등록된 IP 주소 범위를 변경합니다.
삭제 버튼 | 등록된 IP 주소 범위를 제거합니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

IP 주소 범위 지정

항목 | 설명
시작 주소 | 0~255 사이에서 검색에 사용할 시작 주소를 입력합니다.
끝 주소 | 0~255 사이에서 검색에 사용할 끝 주소를 입력합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
참고:
  • 검색할 때 등록된 IP 주소 범위와 중복된 IP 주소 범위는 사용할 수 없습니다.
  • IP 주소 범위로 최대 65535 주소를 입력할 수 있습니다.
맨위로

네트워크 주소로 검색

항목 | 설명
멀티캐스트 패킷을 통해 검색 | 멀티캐스트 검색을 사용할 때 선택합니다.
라우터 외부의 네트워크 검색 사용 | 외부 네트워크에서 네트워크 인터페이스 또는 장치를 검색할 때 선택합니다.
검색 주소 | 등록된 네트워크 주소와 서브넷 마스크가 표시됩니다.
네트워크 주소 | 등록된 네트워크 주소가 표시됩니다.
서브넷 마스크 | 등록된 서브넷 마스크가 표시됩니다.
추가 버튼 | 네트워크 주소 추가 대화 상자가 나타납니다. 네트워크 주소와 서브넷 마스크를 입력한 다음, 확인을 클릭하여 네트워크 주소를 등록합니다(최대 20개의 주소). 네트워크 주소가 동일한 세그먼트에 있을 경우 추가하지 마십시오.
삭제 버튼 | 목록 상자에서 네트워크 주소와 해당 서브넷 마스크를 제거합니다.
멀티캐스트 TTL(1-15) | 멀티캐스트 검색을 사용할 경우 버려지거나 반환되기 전에 패킷이 거쳐가는 라우터 수를 입력합니다(1~15). 이 항목은 멀티캐스트 패킷을 통해 검색과 라우터 외부의 네트워크 검색 사용 확인란이 모두 선택되고 하나 이상의 네트워크 주소가 등록된 경우에만 사용할 수 있습니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
참고:
멀티캐스트 검색을 사용하려면 멀티캐스트 패킷을 통해 검색과 라우터 외부의 네트워크 검색 사용 확인란을 모두 선택하고 하나 이상의 네트워크 주소를 목록 상자에 추가하십시오.

네트워크 주소 추가

항목 | 설명
네트워크 주소 | 검색하려는 네트워크 인터페이스의 네트워크 주소(0~255의 유효 주소)를 입력합니다. 호스트 주소의 경우 0을 입력합니다.
서브넷 마스크 | 네트워크 주소의 서브넷 마스크를 입력합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
참고:
  • 잘못된 네트워크 주소를 추가하려는 경우 "입력한 네트워크 주소 XXX.XXX.XXX.XXX이(가) 목록에 XXX.XXX.XXX.X(으)로 추가됩니다." 메시지가 나타납니다. 네트워크 주소가 올바른지 확인한 다음 확인을 클릭하여 목록에 추가하십시오.
  • 잘못된 네트워크 주소를 추가하려는 경우 "IP 주소가 올바르지 않습니다." 메시지가 표시됩니다. 올바른 네트워크 주소를 확인하고 다시 입력하십시오.
  • 동일한 네트워크 주소를 추가하려는 경우 "입력한 IP 주소가 이미 사용 중입니다." 메시지가 표시됩니다. 이는 추가할 수 없는 주소임을 나타냅니다.
맨위로

COM 포트로 검색(Windows만 해당)

항목 | 설명
COM으로 검색 사용 | 지정된 COM 포트를 사용하여 장치를 검색할 때 선택합니다.
포트 | 드롭다운 목록에서 COM 포트를 선택합니다.
전송 속도 | 드롭다운 목록에서 전송 속도를 선택합니다.
패리티 | 드롭다운 목록에서 패리티 설정을 선택합니다.
흐름 제어 | 드롭다운 목록에서 하드웨어 흐름 제어 방법을 선택합니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로


표시

항목 | 설명
표시 항목 | 목록 보기에 표시되지 않은 항목
표시 순서 | 목록 보기에 표시되는 항목과 그 표시 순서
표시 버튼 | 선택한 항목을 표시 항목에서 표시 순서로 이동시켜 목록 보기에 표시합니다.
표시 안 함 버튼 | 선택한 항목을 표시 순서에서 표시 항목으로 이동시켜 목록 보기에 제거합니다.
위로 버튼 | 선택한 항목을 위로 이동시킵니다.
아래로 버튼 | 선택한 항목을 아래로 이동시킵니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.


내 장치

그룹 이름 추가
항목 | 설명
그룹 이름 | 내 장치에 등록된 그룹 이름을 즐겨 찾는 목록으로 표시합니다.
추가 버튼 | 그룹 이름 추가 대화 상자를 표시합니다. 그룹 이름을 입력한 다음 확인을 클릭합니다. 최대 20개 그룹까지 등록할 수 있습니다.
삭제 버튼 | 목록 상자에서 그룹 이름을 제거합니다.
위로 버튼 | 선택한 항목을 위로 이동시킵니다.
아래로 버튼 | 선택한 항목을 아래로 이동시킵니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

그룹 이름 추가

항목 | 설명
그룹 이름 | 내 장치에 등록하려는 네트워크 인터페이스 또는 장치의 그룹 이름(최대 64자)을 입력합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
참고:
  • 65자를 초과하는 그룹 이름을 추가하려는 경우 "1자 - 64자를 입력하십시오." 메시지가 표시됩니다. 그룹 이름을 64자 내로 입력하십시오.
  • 동일한 그룹 이름을 추가하려는 경우 "그룹 이름이 이미 사용 중입니다." 메시지가 표시됩니다. 이는 추가할 수 없는 이름임을 나타냅니다.
맨위로


로그

항목 | 설명
로그 출력 사용 | 이 확인란을 선택하여 로그 파일을 저장합니다.
로그 파일 경로 | 찾아보기를 클릭하여 로그 파일 경로를 지정합니다.
최대 크기(1-2048) | 로그 파일의 최대 크기를 입력합니다(1~2048MB).
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
참고:
EpsonNet Config 포터블 에디션의 경우 애플리케이션을 닫으면 로그 파일이 삭제됩니다.


초기 화면

항목 | 설명
메뉴 모음 | 메뉴 모음에는 파일, 표시, 도구, 도움말 메뉴가 있습니다. 자세한 내용은 메뉴 모음을 참조하십시오.
열기 버튼 | 설정값이 포함된 SYLK 파일(*.slk)을 가져옵니다.
덮어쓰기 및 저장 버튼 | 설정값이 포함된 SYLK 파일(*.slk)을 저장합니다.
장치 표시 버튼 | 정차의 현재 설정값을 표시합니다.
설정 정보 표시 버튼 | 가져온 설정 파일의 설정값 또는 설정 정보 편집 대화 상자에 입력한 설정값을 표시합니다.
새로 고침 버튼 | 사용 가능한 장치를 다시 검색하여 최신 정보로 업데이트합니다.
전송 버튼 | 설정을 장치로 전송합니다.
항목 | MAC 주소, IP 주소 또는 상태 등 선택한 항목이 오름차순 또는 내림차순으로 목록에 정렬됩니다. 각 항목에 대한 표시 너비는 머리말의 오른쪽 가장자리로 끌어 조절할 수 있습니다.
목록 보기 | 장치의 정보가 표시됩니다.
항목 | 상태 | 프로세스 상태 | 설명
 | 설정 값 일치 | 지정 성공 | 가져온 설정값이 현재 설정값과 동일합니다.
 | 현재 설정 값 획득 | 지정 성공 | 현재 설정값은 각 장치에서 얻어집니다.
 | 지정 안 됨 |  | 가져온 설정값이 있는 정보를 전송할 수 없습니다.
 | 지정 안 됨 | 지정 실패 | 정보를 지정할 수 없습니다. *1
 | 설정 안 됨 | 지정 성공 | 설정 파일을 성공적으로 가져왔고 전송 준비가 되었습니다.
 | 설정 안 됨 | 지정 실패 | 정보를 전송할 수 없습니다.
 | 설정 안 됨 | 검색 중 | 설정 파일에 포함된 장치를 검색하는 중입니다. *2
 | 설정 안 됨 | 검색 실패 | 장치를 찾을 수 없습니다. 장치가 켜졌는지 확인하십시오. *2
 | 설정 안 됨 | 설정 실패 | 장치를 설정할 수 없습니다. 설정 파일을 확인하십시오.
 | 설정할 수 없음 | 올바르지 않은 검사 결과 | 설정 파일에 오류가 있습니다. 설정 파일을 확인하십시오.
 | 설정 완료 | 설정 성공 | 설정이 성공적으로 완료되었습니다.
 | 설정 완료 | 다시 부팅 | 설정을 전송한 후 장치를 다시 부팅해야 합니다. 장치에 연결되었는지 확인하십시오.
 | 설정 완료 | 재부팅 실패 | 장치의 연결 상태를 확인할 수 없습니다. 장치가 켜져 있는지 혹은 성공적으로 재부팅 되었는지 확인하십시오.
 | 설정 완료 | 검색 중 | 설정 파일에 포함된 장치를 검색하는 중입니다. *2
 | 설정 완료 | 검색 실패 | 장치의 연결 상태를 확인할 수 없습니다. 장치가 켜져 있는지 혹은 성공적으로 재부팅 되었는지 확인하십시오. *2
*1 장치 표시가 선택된 경우에만 해당합니다.
*2 설정 정보 표시가 선택된 경우에만 해당합니다.


메뉴 모음

파일 메뉴:
  • 열기
    설정값이 포함된 SYLK 파일(*.slk)을 가져옵니다.
  • 닫기
    현재 열린 파일을 닫습니다.
  • 덮어쓰기 및 저장
    설정 정보를 덮어쓰고 저장합니다.
  • 다른 이름으로 저장
    설정 정보를 SYLK 파일(*.slk)로 저장합니다.
  • 템플릿 파일 저장
    설정을 템플릿으로 저장합니다.
  • 구성 전송 결과를 파일에 저장
    구성 전송 결과를 CSV 파일로 저장합니다(*.csv).
  • 끝내기
    일괄 설정 화면을 닫습니다.
표시 메뉴:
  • 새로 고침
    사용 가능한 장치를 다시 검색하여 최신 정보로 업데이트합니다.
  • 장치 표시
    장치의 현재 설정값을 표시합니다.
  • 설정 정보 표시
    가져온 설정 파일의 설정값 또는 설정 정보 편집 대화 상자에 입력한 설정값을 표시합니다.
도구 메뉴:
  • 전송
    가져온 설정 파일의 설정값 또는 설정 정보 편집 대화 상자에 입력한 설정값을 전송합니다.
  • 세부 정보 표시
    하나의 장치를 선택하면 세부 정보 표시 대화 상자가 열립니다. 장치의 세부 설정값이 표시됩니다.
  • 자동 지정
    가져온 설정 파일의 정보가 자동으로 지정됩니다. 사용할 키는 장치를 식별하는 데 사용됩니다. 도구 메뉴에서 옵션을 선택한 다음 자동 지정을 선택하여 사용할 키를 편집할 수 있습니다.
  • 수동 지정
    설정 정보를 장치에 수동으로 지정할 수 있습니다. EpsonNet Config는 가져온 설정 파일의 정보가 선택한 장치와 일치하는지 여부를 확인하지 않습니다.
  • 지정 해제
    선택한 장치의 지정된 설정을 취소할 수 있습니다.
  • 옵션
    일괄 설정의 옵션을 설정할 수 있습니다.
도움말 메뉴:
  • 도움말 보기
    EpsonNet Config 도움말을 엽니다.


세부 정보 표시

항목 | 설명
목록 보기 | 네트워크 인터페이스의 현재 설정값, 가져온 설정 파일의 설정값 또는 설정 정보 편집 대화 상자에 입력한 설정값을 표시합니다.
설정 정보 편집 | 전송할 설정 정보를 편집할 수 있습니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.


수동 지정

항목 | 설명
선택한 장치에서 새 설정 정보를 만드십시오. | 이 확인란을 선택하여 선택한 네트워크 인터페이스에서 새로운 설정 정보를 만듭니다.
목록 보기 | 각 네트워크 인터페이스의 현재 설정값을 표시합니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.


옵션

표시
자동 지정
통신

표시

항목 | 설명
표시할 수 없는 항목 | 목록 보기에 표시되지 않은 항목
표시 항목 및 순서 | 목록 보기에 표시되는 항목과 그 표시 순서
표시 버튼 | 선택한 항목을 표시 항목 및 순서로 이동시킵니다.
표시 안 함 버튼 | 선택한 항목을 표시할 수 없는 항목으로 이동시킵니다.
위로 버튼 | 선택한 항목을 위로 이동시킵니다.
아래로 버튼 | 선택한 항목을 아래로 이동시킵니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

자동 지정

항목 | 설명
사용 가능한 키 | 네트워크 인터페이스를 지정하는 데 사용되지 않은 키
사용할 키 | 네트워크 인터페이스를 지정하는 데 사용되는 키
추가 버튼 | 선택한 항목을 사용 가능한 키에서 사용할 키로 이동시킵니다. 항목은 목록 아래에 추가됩니다.
제거 버튼 | 선택한 항목을 사용할 키에서 사용 가능한 키로 이동시킵니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로

통신

시간 초과

항목 | 설명
검색할 때까지 기다리는 시간(30-150) | 검색 시간 초과 값을 설정합니다(30~150 사이).
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.

세부 설정

항목 | 설명
오류가 발생한 장치로의 전송을 중지하고 다음 장치로 건너뜁니다. | 오류가 발생한 장치를 건너뛰고 다음 장치로 전송 설정을 계속합니다.
전송을 계속할 수 있는지 매번 확인합니다. | 오류가 발생할 때마다 다음 장치로 설정을 계속 전송할지 여부를 묻습니다.
다시 부팅 확인 | 설정을 여러 네트워크 인터페이스로 전송할 때 다시 부팅이 확인될 때까지 기다릴지 여부를 지정합니다.
기본 설정으로 복원 버튼 | 네트워크 인터페이스를 출고 시 기본 설정으로 되돌립니다.
확인 버튼 | 설정을 저장합니다.
취소 버튼 | 모든 변경 사항을 취소합니다.
맨위로


사용설명서

> 홈

문제 해결

문제 해결


문제 해결

네트워크 인터페이스를 구성할 수 없거나 네트워크에서 인쇄할 수 없는 경우
IP 주소를 컴퓨터와 프린터에 할당해도 인쇄할 수 없는 경우
브라우저 실행 버튼을 사용할 수 없는 경우
EpsonNet Config 대화 상자에 모델 이름과 IP 주소가 나타나지 않는 경우
IP 주소가 예기치 않게 변경되는 경우
입력한 WEP 키가 필드에 표시되지 않는 경우
네트워크 인터페이스가 EpsonNet Config 목록 보기에 나타나지 않는 경우
무선 통신 속도가 매우 느린 경우

네트워크 인터페이스를 구성할 수 없거나 네트워크에서 인쇄할 수 없는 경우

원인
해결 방법
프린터 설정 또는 네트워크 설정이 잘못되었습니다.
구성 상태 시트를 인쇄하여 네트워크 설정을 확인하십시오. 환경에 적합한 HUB를 사용하고 있는지 확인하십시오.
(무선 LAN 사용자만 해당)
다음 항목을 확인하십시오.
  • 네트워크 인터페이스 또는 액세스 지점/라우터가 켜져 있는지 여부
  • 컴퓨터가 액세스 지점/라우터와 제대로 통신하고 있는지 여부
  • 네트워크 인터페이스를 액세스 지점/라우터 가까이 이동시키십시오.
맨위로

IP 주소를 컴퓨터와 프린터에 할당해도 인쇄할 수 없는 경우

원인 | 해결 방법
컴퓨터에는 IP 주소를 수동으로 할당하고 프린터에는 IP 주소를 APIPA(자동 개별 IP 주소)로 할당했습니다. | 프린터의 IP 주소를 할당하여 컴퓨터와 동일한 세그먼트에 있도록 하십시오. EpsonNet Config 또는 프린터 제어판을 사용하십시오.
맨위로

브라우저 실행 버튼을 사용할 수 없는 경우

원인 | 해결 방법
네트워크 인터페이스의 IP 주소를 설정하지 않았습니다. | EpsonNet Config, 프린터의 제어판 또는 arp/ping 명령을 사용하여 네트워크 인터페이스의 IP 주소를 설정하면 상태 시트에서 IP 주소를 확인할 수 있습니다.
네트워크 인터페이스 또는 장치가 꺼졌습니다. | 내 장치에 등록된 네트워크 인터페이스는 꺼진 경우에도 목록 보기에 표시됩니다. 그러나 EpsonNet Config를 사용하여 구성하려면 네트워크 인터페이스를 켜야 합니다.
맨위로

EpsonNet Config 대화 상자에 모델 이름과 IP 주소가 나타나지 않는 경우

원인 | 해결 방법
유효한 IP 주소가 설정되어 있지 않으면 대화 상자에 위에서 언급한 항목이 나타나지 않을 수 있습니다. | 유효한 IP 주소를 설정하십시오. 표시 메뉴에서 새로 고침을 선택하여 상태를 새로 고치십시오. 도구 메뉴에서 옵션을 선택한 다음 시간 초과를 선택하여 시간 제한 시간을 증가시키십시오. 이런 경우 EpsonNet Config가 더 느리게 실행될 수 있습니다.
맨위로

IP 주소가 예기치 않게 변경되는 경우

원인 | 해결 방법
TCP/IP 메뉴에서 PING을 사용하여 설정 확인란이 선택되었습니다. | IP 주소 지정 방법으로 수동을 선택하고 TCP/IP 메뉴에서 PING을 사용하여 설정 확인란을 지우십시오.
맨위로

입력한 WEP 키가 필드에 표시되지 않는 경우

원인 | 해결 방법
네트워크 인터페이스가 구성되면 WEP 키가 사라집니다. | 설정한 WEP 키(1~4)를 잊지 마십시오.
맨위로

네트워크 인터페이스가 EpsonNet Config 목록 보기에 나타나지 않는 경우

원인 | 해결 방법
몇 가지 원인이 있을 수 있습니다. 오른쪽에 설명된 항목을 확인하십시오. | 장치와 네트워크 인터페이스가 켜졌는지 확인하십시오. 네트워크 인터페이스와 무선 LAN의 모드, WEP 키, SSID, 인증 방법, 채널(애드혹 모드용)이 같은지 확인하십시오. 문제를 일으키는 무선 간섭이 없는지 확인하십시오. 네트워크 인터페이스의 연결 범위를 확인하십시오.
맨위로

무선 통신 속도가 매우 느린 경우

원인 | 해결 방법
몇 가지 원인이 있을 수 있습니다. 오른쪽에 설명된 항목을 확인하십시오. | 액세스 지점의 위치와 방향을 조정하십시오. 간섭이 발생하는 경우 다른 채널로 전환하십시오. 다른 장치가 간섭을 일으킬 수 있습니다. "노이즈를 일으키는" 장치가 있는 경우 다른 곳에 두십시오.
IP 주소 받는 방법 IP 주소를 받으려면 현재 거주하는 국가의 NIC(Network Information Center)에 신청해야 합니다.
맨위로


사용설명서

> 홈

오픈 소스 소프트웨어 라이센스

OpenSSL 도구 키트
OpenSSL 라이센스
Apache 라이센스
PicoJSON
libcurl


OpenSSL 도구 키트

이 제품은 OpenSSL Project가 OpenSSL 도구 키트(http://www.openssl.org/)에 사용하기 위해 개발한 소프트웨어를 포함하고 있습니다.
이 제품은 Eric Young(eay@cryptsoft.com)이 작성한 암호화 소프트웨어를 포함하고 있습니다.
이 제품은 Tim Hudson(tjh@cryptsoft.com)이 작성한 소프트웨어를 포함하고 있습니다.


OpenSSL 라이센스

라이센스 문제
==============
OpenSSL 도구 키트는 이중 라이센스로 유지됩니다.
즉, OpenSSL 라이센스의 조건과 원래 SSLeay 라이센스가 모두 이 도구 키트에 적용됩니다.
실제 라이센스 본문은 아래를 참조하십시오. 실제로 두 라이센스 모두 BSD식 소스
공개 라이센스입니다. OpenSSL와 관련된 모든 라이센스 문제에 대해서는
openssl-core@openssl.org에 문의하십시오.
OpenSSL 라이센스
-----------------------
Copyright (c) 1998-2011 The OpenSSL Project. All rights reserved.
다음 조건을 충족한 경우, 수정 여부와 관계없이 소스 및 이진 형식의
재배포 및 사용을 허가합니다.
1.
소스 코드 재배포 규정에는 위의 저작권 공지, 이 조건 목록 및
다음과 같은 면책 조항이 포함되어야 합니다.
2.
이진 형식으로 재배포할 경우 위의 저작권 고지사항, 이 조건 목록
및 다음과 같은 면책 조항을 설명서 및/또는 배포판과 함께 제공되는
다른 자료에 명시해야 합니다.
3.
이 소프트웨어의 기능과 사용을 언급하는 모든 광고 자료에
다음 사례문을 표시해야 합니다.
"이 제품은 OpenSSL Project가 OpenSSL 도구 키트에 사용하기 위해
개발한 소프트웨어를 포함하고 있습니다. (http://www.openssl.org/)"
4.
이름 "OpenSSL 도구 키트" 및 "OpenSSL Project"는 사전 서면 허가 없이 이
소프트웨어에서 파생된 제품을 보증하거나 홍보하는 데 사용해서는
안 됩니다. 서면 허가에 대해서는 openssl-core@openssl.org에
문의하십시오.
5.
이 소프트웨어에서 파생된 제품은 OpenSSL Project의 사전
서면 허가 없이 "OpenSSL"이라고 부르거나 이름에 "OpenSSL"을
포함할 수 없습니다.
6.
모든 형식의 재배포물에 다음 사례문을 유지해야 합니다.
"이 제품은 OpenSSL Project가
OpenSSL 도구 키트에 사용하기 위해 개발한 소프트웨어를 포함하고
있습니다(http://www.openssl.org/)."
이 소프트웨어는 OpenSSL PROJECT에 의해 "있는 그대로" 제공되며 상품성 및
특정 목적에 대한 적합성의 묵시적 보증을 포함하되 이에 한정되지 않고 어떤 명시적
또는 묵시적 보증도 부인합니다. 어떤 경우에도 OpenSSL PROJECT 또는 그 공헌자는 해당 피해의
가능성을 조언한 경우에도, 책임 이론, 계약 여하, 엄격한 책임에 의하거나,
또는 이 소프트웨어 사용으로 어떤 방법으로든 발생한 불법 행위(부주의 또는 다른 행위 포함)로 인해
발생한 경우에도 어떤 직접적, 간접적, 우발적, 특수한,
전형적인 또는 필연적 피해(대체 상품이나 서비스의 조달, 사용, 데이터 또는 수익 손실,
사업 중단을 포함하되 이에 한정되지 않음)에 대해 책임지지 않습니다.
====================================================================
이 제품은 Eric Young(eay@cryptsoft.com)이 작성한 암호화
소프트웨어를 포함하고 있습니다. 이 제품은 Tim Hudson(tjh@cryptsoft.com)이 작성한
소프트웨어를 포함하고 있습니다.
원본 SSLeay 라이센스
-----------------------
Copyright (C) 1995-1998 Eric Young (eay@cryptsoft.com)
All rights reserved.
이 패키지는 Eric Young(eay@cryptsoft.com)이
작성한 SSL 구현입니다.
이 구현은 Netscapes SSL과 호환되도록 작성되었습니다.
이 라이브러리는 다음 조건을 준수할 경우 상업 및 비상업 용도에 무료로
사용할 수 있습니다. 다음 조건은 SSL 코드뿐만
아니라 이 배포판에서 발견되는 모든 코드, 즉 RC4, RSA, lhash,
DES 등의 코드에 적용됩니다. 이 배포판에 포함된 SSL
문서는 소유자가 Tim Hudson(tjh@cryptsoft.com)이라는 것을 제외하고는
동일한 저작권 조건의 대상입니다.
저작권은 Eric Young의 소유로 유지되며 따라서
코드의 모든 저작권공지는 제거할 수 없습니다.
이 패키지가 제품에 사용될 경우,
Eric Young은 라이브러리의 사용된 부분에 대한 저자로서의 예우를 받습니다.
이러한 예우는 프로그램을 시작할 때 또는 패키지와 함께 제공된
문서(온라인 또는 책자)에 텍스트 메시지 형식으로 표현할 수 있습니다.
다음 조건을 충족한 경우, 수정 여부와 관계없이 소스 및 이진 형식의
재배포 및 사용을 허가합니다.
1.
소스 코드 재배포 규정에는 저작권 공지, 이 조건 목록 및
다음과 같은 면책 조항이 포함되어야 합니다.
2.
이진 형식으로 재배포할 경우 위의 저작권 고지사항, 이 조건 목록
및 다음과 같은 면책 조항을 설명서 및/또는 배포판과 함께 제공되는
다른 자료에 명시해야 합니다.
3.
이 소프트웨어의 기능과 사용을 언급하는 모든 광고 자료에
다음 사례문을 표시해야 합니다:
제품은 Eric Young(eay@cryptsoft.com)이 작성한 암호화
소프트웨어를 포함하고 있습니다.
암호화'라는 단어는 사용하는 라이브러리의 루틴이 암호화와 관련되지 않은 경우
생략할 수 있습니다.
4.
apps 디렉토리의 Windows용 코드(또는 해당 코드의 파생물)
(응용프로그램 코드)를 포함할 경우에는 이 사례문을 포함해야 합니다.
"이 제품은 Tim Hudson(tjh@cryptsoft.com)이 작성한 소프트웨어를 포함하고 있습니다."
이 소프트웨어는 ERIC YOUNG에 의해 "있는 그대로" 제공되며 상품성
및 특정 목적에 대한 적합성의 묵시적 보증을 포함하되 이에 한정되지 않고 어떤 명시적
또는 묵시적 보증도 부인합니다. 어떤 경우에도 저작자 또는 공헌자는 해당 피해의 가능성을 조언한
경우에도, 책임 이론, 계약 여하, 엄격한 책임에 의하거나, 또는 이 소프트웨어 사용으로 어떤
방법으로든 발생한 불법 행위
(부주의 또는 다른 행위 포함)로 인해 발생한 경우에도 어떤 직접적,
간접적, 우발적, 특수한, 전형적인
또는 필연적 피해(대체 상품이나 서비스의 조달, 사용, 데이터 또는 수익 손실, 사업 중단을
포함하되 이에 한정되지 않음)에 대해 책임지지 않습니다.
이 코드의 공개적으로 사용할 수 있는 버전 또는 파생물에 대한
라이센스및 배포 용어는 변경할 수 없습니다. 즉, 이 코드를 단순히 복사하여
다른 배포라이센스(GNU Public Licence 포함)
아래에 삽입할 수 없습니다.
Copyright 2002 Sun Microsystems, Inc. ALL RIGHTS RESERVED.
원래 SUN MICROSYSTEMS, INC.에서 개발된 OpenSSL의
ECC 암호 세트 지원 및 OpenSSL 프로젝트에 공헌.
Copyright 2005 Nokia. All rights reserved.
첨부된 소프트웨어("컨트리뷰션")의 일부분은 Nokia Corporation에서
개발되었으며 OpenSSL 오픈 소스 라이센스에 따라 라이센스를 받았습니다.
Nokia Corporation의 Mika Kousa와 Pasi Eronen이 원래 작성한 컨트리뷰션은
OpenSSL에 대한 "PSK"(사전 공유 키) 암호 세트 지원(RFC 4279 참조)으로
구성됩니다.
OpenSSL 오픈 소스 라이센스에 명시적으로 언급된 것을 제외한
어떠한 특허 라이센스 또는 기타 권리도 암시, 금반어 등으로 명시적으로
부여하거나 부여 받은 것으로 간주되지 않습니다.
컨트리뷰션이 제3자의 특허 또는 기타 지적 재산권을 침해하지 않거나
컨트리뷰션을 사용하기 위해 라이센스가 필요한 권리를 제공하는 것에
대해 Nokia는 어떠한 보증도 하지 않습니다.
소프트웨어는 어떠한 종류의 보증 없이 "있는 그대로" 제공됩니다.
라이센스에 포함된 면책 조항 외에도, NOKIA는 지적 재산권 침해 또는 다른
이유로 어떤 다른 단체가 귀하에게 제기하는 보상 청구에 대한 어떤 책임도
부인합니다.
첨부된 소프트웨어("컨트리뷰션")의 일부분은 SUN MICROSYSTEMS, INC.에서
개발되었으며 OpenSSL 프로젝트에 공헌하였습니다.
Copyright (c) 2004, Richard Levitte <richard@levitte.org>
All rights reserved.
다음 조건을 충족한 경우, 수정 여부와 관계없이 소스 및 이진 형식의
재배포 및 사용을 허가합니다.
1.
소스 코드 재배포 규정에는 위의 저작권 공지, 이 조건 목록 및
다음과 같은 면책 조항이 포함되어야 합니다.
2.
이진 형식으로 재배포할 경우 위의 저작권 고지사항, 이 조건 목록
및 다음과 같은 면책 조항을 설명서 및/또는 배포판과 함께 제공되는
다른 자료에 명시해야 합니다.
이 소프트웨어는 리젠트 및 공헌자에 의해 "있는 그대로" 제공되며 상품성 및 특정 목적에 대한
적합성의 묵시적 보증을 포함하되 이에 한정되지 않고 어떤 명시적 또는 묵시적 보증도
부인합니다.
어떤 경우에도 리젠트 또는 공헌자는 해당 피해의 가능성을 조언한
경우에도, 책임 이론, 계약 여하, 엄격한 책임에 의하거나, 또는 이 소프트웨어 사용으로 어떤
방법으로든 발생한 불법 행위
(부주의 또는 다른 행위 포함)로 인해 발생한 경우에도 어떤 직접적,
간접적, 우발적, 특수한, 전형적인
또는 필연적 피해(대체 상품이나 서비스의 조달, 사용, 데이터 또는 수익 손실, 사업 중단을
포함하되 이에 한정되지 않음)에 대해 책임지지 않습니다.
Sun RPC는 Sun Microsystems, Inc.의 제품이며 모든 테이프 매체에
이 문구가 포함된 경우 소프트웨어 프로그램 또는 그 일부로 제한 없이
사용하도록 제공됩니다. 사용자들은
Sun RPC를 무료로 복사 또는 수정할 수 있지만 사용자가 개발한 제품이나
프로그램의 일부인 경우를 제외하고 다른 사람에게 라이센스를 허가하거나
배포할 수 없습니다.
Sun RPC는 디자인, 상품성 및 특정 목적에 대한 적합성의 보증 또는 취급, 사용 또는 상행위의
과정에서 발생하는 보증을 포함한 어떤 종류의 보증도 없이 있는 그대로 제공됩니다.
Sun RPC는 어떤 지원도 없이, 그리고 사용, 정정, 수정 또는 향상을
지원하기 위한 Sun Microsystems, Inc.의 어떤 의무도 없이
제공됩니다.
SUN MICROSYSTEMS, INC. Sun RPC 또는 그 일부에 의한 저작권, 거래 비밀 또는
특허 침해에 관하여 어떤 책임도 지지 않습니다.
어떤 경우에도 Sun Microsystems, Inc.는 어떤 매출이나 이익 손실
또는 기타 특수한, 간접적 및 필연적 피해에 대해서도 Sun이 해당 피해의
가능성을 조언했더라도 책임지지 않습니다.
Sun Microsystems, Inc.
2550 Garcia Avenue
Mountain View, California 94043
Generic DES driver interface
Keep this file hardware independent!
Copyright (c) 1986 by Sun Microsystems, Inc.
ALL RIGHTS RESERVED.
여기에 포함된 Elliptic Curve Public-Key Crypto Library(ECC 코드)는
SUN MICROSYSTEMS, INC.에서 개발되었으며 OpenSSL 프로젝트에
공헌하였습니다.
ECC 코드는 아래에 제공된 OpenSSL 오픈 소스 라이센스에 따라
라이센스가 부여되었습니다.
또한 Sun은 ECC 코드(제공되거나 그 일부)의 작성, 사용, 실행, 판매,
판매를 위한 제공 및/또는 폐기 등으로 인해 현재 및 미래 특허를
불가피하게 침해한 경우에 대해 소송을 제기하지 않기로 자체 특허에
대한 상호 계약을 제공하는 모든 라이센스 사용권자와
약속하였으며, 다음과 같은 경우 그러한 약속은 적용되지
않습니다.
1)
라이센스 사용권자가 ECC 코드에서 삭제한 코드
2)
ECC 코드에서 분리 또는
3)
다음과 같은 행위로 특허 침해
i)
ECC 코드 수정 또는
ii)
ECC 코드와 기타 소프트웨어 또는 장치의 조합이 특허 침해
이 소프트웨어는 원래 Sun Microsystems Laboratories의
Sheueling Chang Shantz와 Douglas Stebila에 의해 작성되었습니다.
참고: 이 파일은 아래 OpenSSL 라이센스에 따라 라이센스가 부여되며
수정할 수 있지만, 수정하면 위 약속은 더 이상 적용되지 않을 수
있습니다! 그러한 경우, 해당 소절 ["또한 Sun은... 특허 침해"]과
이 참고는 수정할 수 있지만, Sun의 저작권 알림 및 권한을
준수하십시오.
Copyright Patrick Powell 1995
이 코드는 Patrick Powell <papowell@astart.com>이 작성한 코드를 기초로 합니다.
모든 소스 코드 배포 과정에서 이 참고가 수정되지 않은 한 어떠한
용도로도 사용할 수 있습니다.
이 코드에는 여러 해 동안 다음과 같은 많은 공헌자들이 Patrick Powell의
원래 코드에 적용한 수많은 변경 사항과 개정 사항이 있습니다.
o Patrick Powell <papowell@astart.com> (1995)
o Brandon Long <blong@fiction.net> (1996, for Mutt)
o Thomas Roessler <roessler@guug.de> (1998, for Mutt)
o Michael Elkins <me@cs.hmc.edu> (1998, for Mutt)
o Andrew Tridgell <tridge@samba.org> (1998, for Samba)
o Luke Mewburn <lukem@netbsd.org> (1999, for LukemFTP)
o Ralf S. Engelschall <rse@engelschall.com> (1999, for Pth)
o ... (for OpenSSL)
Copyright (c) 2010-2010 Intel Corp.
Author: Vinodh.Gopal@intel.com
Jim Guilford
Erdinc.Ozturk@intel.com
Maxim.Perminov@intel.com
Ying.Huang@intel.com
Copyright (c) 2002 Bob Beck <beck@openbsd.org>
Copyright (c) 2002 Theo de Raadt
Copyright (c) 2002 Markus Friedl
All rights reserved.
다음 조건을 충족한 경우, 수정 여부와 관계없이 소스 및 이진 형식의
재배포 및 사용을 허가합니다.
1.
소스 코드 재배포 규정에는 위의 저작권 공지, 이 조건 목록 및
다음과 같은 면책 조항이 포함되어야 합니다.
2.
이진 형식으로 재배포할 경우 위의 저작권 고지사항, 이 조건 목록
및 다음과 같은 면책 조항을 설명서 및/또는 배포판과 함께 제공되는
다른 자료에 명시해야 합니다.
이 소프트웨어는 저작자 및 공헌자에 의해 "있는 그대로" 제공되며 상품성 및 특정 목적에 대한
적합성의 묵시적 보증을 포함하되 이에 한정되지 않고 어떤 명시적 또는 묵시적 보증도
부인합니다.
어떤 경우에도 저작자 또는 공헌자는 해당 피해의 가능성을 조언한 경우에도,
책임 이론, 계약 여하, 엄격한 책임에 의하거나, 또는 이 소프트웨어 사용으로 어떤 방법으로든 발생한
불법 행위(부주의 또는 다른 행위 포함)로 인해 발생한 경우에도 어떤 직접적, 간접적, 우발적, 특수한, 전형적인
또는 필연적 피해(대체 상품이나 서비스의 조달, 사용, 데이터 또는 수익 손실, 사업 중단을
포함하되 이에 한정되지 않음)에 대해 책임지지 않습니다.
Copyright 2011 Google Inc.
Licensed under the Apache License, Version 2.0 (the "License");
귀하는 라이센스를 준수하지 않으면 이 파일을 사용할 수 없습니다.
다음에서 라이센스 복사본을 받을 수 있습니다.
http://www.apache.org/licenses/LICENSE-2.0
적용 법률에 의해 요구되거나 서면으로 합의하지 않은 경우
이 라이센스에 따라 배포되는 소프트웨어는 명시적이든 묵시적이든 어떤
종류의 보증 또는 조건 없이 "있는 그대로" 배포됩니다.
라이센스에 따른 권한과 제한을 관리하는
특정 언어에 대해서는 라이센스를 참조하십시오.
Created 960901 by Gertjan van Oosten, gertjan@West.NL, West Consulting B.V.
<URL:http://support.microsoft.com/default.aspx?scid=kb;[LN];97193>
으로부터 수정된 코드
원본 저작권 메시지는 다음과 같습니다.
(C) Copyright Microsoft Corp. 1993. All rights reserved.
수정된 샘플 애플리케이션 파일에 대해 Microsoft가 어떠한
보증 의무 또는 책임이 없음에 동의하면, 유용한 방법으로 샘플
파일(및/또는 수정된 버전)을 사용, 수정, 재생산,
배포에 대해 로열티 없이 사용할 수 있는 권리를 가집니다.
Copyright (c) 2004 Kungliga Tekniska Högskolan
(Royal Institute of Technology, Stockholm, Sweden).
All rights reserved.
다음 조건을 충족한 경우, 수정 여부와 관계없이 소스 및 이진 형식의
재배포 및 사용을 허가합니다.
1.
소스 코드 재배포 규정에는 위의 저작권 공지, 이 조건 목록 및
다음과 같은 면책 조항이 포함되어야 합니다.
2.
이진 형식으로 재배포할 경우 위의 저작권 고지사항, 이 조건 목록
및 다음과 같은 면책 조항을 설명서 및/또는 배포판과 함께 제공되는
다른 자료에 명시해야 합니다.
3.
구체적인 사전 서면 허가를 받지 않고 이 소프트웨어에서 파생된
제품을 보증하거나 홍보하는 데 연구소라는 이름 또는 그 공헌자의 이름을
사용할 수 없습니다.
이 소프트웨어는 연구소 및 공헌자에 의해 "있는 그대로" 제공되며 상품성 및 특정 목적에 대한
적합성의 묵시적 보증을 포함하되 이에 한정되지 않고 어떤 명시적 또는 묵시적 보증도
부인합니다.
어떤 경우에도 연구소 또는 공헌자는 해당 피해의 가능성을 조언한
경우에도, 책임 이론, 계약 여하, 엄격한 책임에 의하거나, 또는 이 소프트웨어 사용으로 어떤
방법으로든 발생한 불법 행위
(부주의 또는 다른 행위 포함)로 인해 발생한 경우에도 어떤 직접적,
간접적, 우발적, 특수한, 전형적인
또는 필연적 피해(대체 상품이나 서비스의 조달, 사용, 데이터 또는 수익 손실, 사업 중단을
포함하되 이에 한정되지 않음)에 대해 책임지지 않습니다.
Copyright 2005 Nokia. All rights reserved.
첨부된 소프트웨어("컨트리뷰션")의 일부분은 Nokia Corporation에서
개발되었으며 OpenSSL 오픈 소스 라이센스에 따라 라이센스를 받았습니다.
Nokia Corporation의 Mika Kousa와 Pasi Eronen이 원래 작성한 컨트리뷰션은
OpenSSL에 대한 "PSK"(사전 공유 키) 암호 세트 지원(RFC 4279 참조)으로
구성됩니다.
OpenSSL 오픈 소스 라이센스에 명시적으로 언급된 것을 제외한
어떠한 특허 라이센스 또는 기타 권리도 암시, 금반어 등으로 명시적으로
부여하거나 부여 받은 것으로 간주되지 않습니다.
컨트리뷰션이 제3자의 특허 또는 기타 지적 재산권을 침해하지 않거나
컨트리뷰션을 사용하기 위해 라이센스가 필요한 권리를 제공하는 것에
대해 Nokia는 어떠한 보증도 하지 않습니다.
소프트웨어는 어떠한 종류의 보증 없이 "있는 그대로" 제공됩니다.
라이센스에 포함된 면책 조항 외에도, NOKIA는 지적 재산권 침해 또는 다른
이유로 어떤 다른 단체가 귀하에게 제기하는 보상 청구에 대한 어떤 책임도
부인합니다.
Copyright (C) 2006, Network Resonance, Inc.
Copyright (C) 2011, RTFM, Inc.
Copyright@2001 Baltimore Technologies Ltd.
이 파일은 BALTIMORE TECHNOLOGIES에 의해 "있는 그대로" 제공되며
상품성 및 특정 목적에 대한 적합성의 묵시적 보증을 포함하되 이에 한정되지 않고 어떤 명시적
또는 묵시적 보증도 부인합니다.
어떤 경우에도 BALTIMORE TECHNOLOGIES는 해당 피해의 가능성을
조언한 경우에도, 책임 이론, 계약 여하, 엄격한 책임에 의하거나, 또는 이 소프트웨어 사용으로
어떤 방법으로든 발생한 불법 행위(부주의 또는 다른 행위 포함)로 인해 발생한 경우에도 어떤 직접적,
간접적, 우발적, 특수한, 전형적인 또는 필연적 피해(대체 상품이나 서비스의 조달,
사용, 데이터 또는 수익 손실, 사업 중단을 포함하되 이에 한정되지 않음)에 대해 책임지지 않습니다.
Copyright 2000 Broadcom Corporation
이 파일은 Copyright 1998-2000 nCipher Corporation Limited에 의해 보호됩니다.
다음 조건을 충족한 경우, 수정 여부와 관계없이 소스 및 이진 형식의
재배포 및 사용을 허가합니다.
1.
소스 코드 재배포 규정에는 저작권 공지, 이 조건 목록 및 다음과
같은 면책 조항이 포함되어야 합니다.
2.
이진 형식으로 재배포할 경우 위의 저작권 고지사항,
이 조건 목록 및 다음과 같은 면책 조항을 설명서 및/또는 배포판과
함께 제공되는 다른 자료에 명시해야 합니다.
어떤 경우에도 NCIPHER CORPORATION LIMITED('NCIPHER') 및/또는
이 파일의 다른 저작자나 배포자는 이 파일, 이 파일의 사용 또는 이 라이센스에 직접 또는
간접적으로 발생하는 피해에 대해 책임지지 않습니다.
전술 사항의 일반성에 대한 침해 없이
모든 책임은 직접적, 간접적, 특수한, 우발적, 필연적 또는
기타 피해 또는 수익 손실, 사업 또는 수입 신용성 또는 예상된 절감에
대해 면제되며, nCipher 또는 다른 누군가가 피해
가능성에 대해 조언을 받은 경우라도 책임이 면제됩니다.
책임 면제가 유효하지 않은 경우 nCipher 또는 기타 저작자나 배포자는 지불한
가격보다 적거나 1000파운드로 제한됩니다. 이 라이센스는 부주의로 인해 발생한 사망 또는 부상에 대해 책임이 면제되거나 제한되며
그러한 면제 또는 제한이 유효하지 않는 한도까지만 적용됩니다.
특히 nCipher 또는 기타 저작자나 배포자는 상품성, 특정 목적에 대한 적합성, 만족스러운
품질 및/또는 제3자 권한 불침해에 대한 묵시적 보증을 포함하되 이에 한정되지 않고
모든 보증(명시적이든 묵시적이든 무관)을 부인합니다.
미국 정부 사용: 이 소프트웨어와 문서는 "비상업용 컴퓨터 소프트웨어
및 비상업용 컴퓨터 소프트웨어 문서의 권리"의 DFAR 252.227-7014의 하위
소절 (a)(1) 및 (a)(5)에서 정의된 상업용 컴퓨터 소프트웨어
문서입니다.
정부에 의한 사용, 복제 또는 공개는 여기에 기술된
약관에 적용 받습니다.
이 파일을 사용하거나 배포하면 책임 제한 및 보증 부족을
포함하여 이 약관에 동의하는 것입니다.
이 약관에 동의하지 않을 경우 파일을 사용하지
마십시오.
실제 동적으로 로드할 수 있는 플러그인과 일부 배포에 포함되기도
하는 정적 링크용 라이브러리 파일은 위에서 언급된 라이센스에
적용되지 않습니다. 이들 라이브러리
파일용 약관이 포함된 라이센스를 별도로 받아야 하며,
라이센스가 없는 라이브러리 파일을 받은 경우,
nCipher에 문의하십시오.
Copyright (c) 2005-2006 Cryptocom LTD
Corinne Dive-Reclus(cdive@baltimore.com) 작성
다음 조건을 충족한 경우, 수정 여부와 관계없이 소스 및 이진 형식의
재배포 및 사용을 허가합니다.
1.
1. 소스 코드 재배포 규정에는 위의 저작권 공지, 이 조건 목록 및
다음과 같은 면책 조항이 포함되어야 합니다.
2.
2. 이진 형식으로 재배포할 경우 위의 저작권 고지사항, 이 조건 목록
및 다음과 같은 면책 조항을
설명서 및/또는 배포판과 함께 제공되는
다른 자료에 명시해야 합니다.
3.
3. 이 소프트웨어의 기능 또는 사용을 언급하는 모든 광고 자료에
다음 사례문을 표시해야 합니다.
"'이 제품은 OpenSSL Project가 OpenSSL 도구 키트에 사용하기 위해 개발한
소프트웨어를 포함하고 있습니다. (http://www.OpenSSL.org/)"
4.
4. 이름 "OpenSSL 도구 키트" 및 "OpenSSL Project"는
사전 서면 허가 없이 이 소프트웨어에서 파생된 제품을
보증하거나 홍보하는 데 사용해서는 안 됩니다. 서면 허가에 대해서는
licensing@OpenSSL.org에 문의하십시오.
5.
5. 이 소프트웨어에서 파생된 제품은 OpenSSL Project의 사전
서면 허가 없이 "OpenSSL"이라고 부르거나 이름에 "OpenSSL"을
포함할 수 없습니다.
6.
6. 모든 형식의 재배포물에 다음 사례문을 유지해야 합니다
acknowledgment:
이 제품은 OpenSSL Project가OpenSSL 도구 키트에 사용하기 위해 개발한
소프트웨어를 포함하고 있습니다.(http://www.OpenSSL.org/)"
Corinne Dive-Reclus(cdive@baltimore.com) 작성
Copyright@2001 Baltimore Technologies Ltd.
All right Reserved.
이 파일은 BALTIMORE TECHNOLOGIES에 의해 "있는 그대로" 제공되며
상품성 및 특정 목적에 대한 적합성의 묵시적 보증을 포함하되 이에 한정되지 않고 어떤 명시적
또는 묵시적 보증도 부인합니다.
어떤 경우에도 BALTIMORE TECHNOLOGIES는 해당 피해의 가능성을
조언한 경우에도, 책임 이론, 계약 여하, 엄격한 책임에 의하거나, 또는 이 소프트웨어 사용으로
어떤 방법으로든 발생한 불법 행위(부주의 또는 다른 행위 포함)로 인해 발생한 경우에도 어떤 직접적,
간접적, 우발적, 특수한, 전형적인 또는 필연적 피해(대체 상품이나 서비스의 조달,
사용, 데이터 또는 수익 손실, 사업 중단을 포함하되 이에 한정되지 않음)에 대해 책임지지 않습니다.


Apache 라이센스

Apache 라이센스 버전 2.0, 2004년 1월 http://www.apache.org/licenses/
사용, 재생 및 배포에 관한 약관
1. | 정의
 | "라이센스"는 이 문서의 1~9절에 정의된 대로 사용, 재생 및 배포에 관한 약관을 의미합니다.
 | "라이센스 소유자"는 저작권 소유자 또는 라이센스를 부여하는 저작권 소유자에 의해 인증된 단체를 의미합니다.
 | "법인"은 활동 중인 단체의 연합과 해당 단체를 통제하거나 해당 단체에 의해 통제 받거나 해당 단체의 공통된 통제 하에 있는 기타 모든 단체를 의미합니다. 이러한 정의에 따라 "통제"는 (i) 계약에 의해서든 다른 방법에 의해서든 해당 단체의 지시나 관리를 행사하는 직접 또는 간접적 권한, 또는 (ii) 해당 단체의 우월한 지분 또는 (iii)우호적 소유권을 50% 이상 소유하는 것을 의미합니다.
 | "귀하"(또는 "귀하의")라는 표현은 이 라이센스에 의해 부여된 권한을 행사하는 개인 또는 법인을 의미합니다.
 | "소스"는 소프트웨어 소스 코드, 문서 소스, 구성 파일(이를 포함하되 이에 한정되지 않음) 수정 시 선호하는 저작물의 형식을 의미합니다.
 | "개체" 양식은 컴파일된 개체 코드, 생성된 문서, 다른 미디어 유형으로 전환(이를 포함하되 이에 한정되지 않음) 등 기계적 변형 또는 소스 양식의 변환으로 인해 형성된 양식을 의미합니다.
 | "저작물"은 결과물에 포함되거나 첨부된 저작권 공지에 의해 나타난 대로 라이센스에 따라 사용 가능한 소스 양식이든 개체 양식이든 관계 없이 만든 사람의 저작물을 의미합니다. (예는 아래 부록에 나와 있습니다.)
 | "파생 저작물"은 소스 양식이든 개체 양식이든 관계 없이, 저작물을 기초로 하면서(또는 파생되어서) 편집 수정, 주석, 퇴고 또는 기타 수정이 전체적으로 만든 사람의 원본 저작물을 나타내는 모든 저작물을 의미합니다. 이 라이센스에 따라, 파생 저작물은 저작물과 파생 저작물이 분리되거나 인터페이스에 의해 간단하게 연결(또는 이름이 연결)된 저작물은 포함되지 않습니다.
 | "컨트리뷰션"은 저작권 소유자 또는 저작권 소유자를 대신하여 제출하도록 승인된 개인이나 법인의 저작물에 포함하기 위해 라이센스 소유자에게 의도적으로 제출된 저작물의 원본 버전과 해당 저작물이나 파생 저작물의 수정물 또는 추가물을 포함하여, 만든 사람의 모든 저작물을 의미합니다. 이 정의에 따라 "제출물"은 라이센스 소유자 또는 대표자에게 보내진 전자, 구두 또는 서면 통신의 모든 형태를 의미합니다. 여기에는 저작물에 대해 논의 및 개선을 위해 라이센스 소유자 또는 라이센스 소유자를 대신한 사람이 관리하는 전자 메일 목록, 소스 코드 제어 시스템, 문제 추적 시스템에 관한 통신을 포함하되 이에 한정되지 않지만, 저작권 소유자가 "컨트리뷰션 아님"으로 명확하게 표시하거나 서면으로 지정한 통신은 제외됩니다.
 | "컨트리뷰터"는 라이센스 보유자 및 라이센스 보유자를 대신하여 컨트리뷰션을 받고 이후 저작물 내에 통합하는 개인 또는 법인을 의미합니다.
2. | 저작권 라이센스 부여. 이 라이센스의 계약조건에 따라 각 컨트리뷰터는 소스 또는 개체 양식으로 저작물 및 해당 파생 저작물을 재현, 파생 저작물의 준비, 공개 표시, 공개 실행, 파생 라이센스 허가, 배포하기 위해 귀하에게 영구적, 전세계적, 비독점적, 무료의, 로열티 없고, 취소할 수 없는 저작권 라이센스을 부여합니다.
3. | 특허 라이센스 부여. 이 라이센스의 계약조건에 따라 각 컨트리뷰터는 저작물의 작성, 사용, 판매를 위해 제공, 판매, 수입 및 기타 이전을 위해 귀하에게 영구적, 전세계적, 비독점적, 무료의, 로열티 없고, 취소할 수 없는(이 절에서 언급된 것 제외) 특허 라이센스을 부여합니다. 그러한 라이센스는 컨트리뷰터에 의해 라이센스를 허가할 수 있고, 컨트리뷰션 단독 또는 해당 컨트리뷰션과 그러한 컨트리뷰션이 제출된 저작물의 조합에 의해 불가피하게 침해되는 특허 권리에만 적용됩니다. 저작물 또는 저작물에 포함된 컨트리뷰션이 특허를 직접 침해 또는 침해에 기여했다고 주장하는 단체에 대해 특허 소송을 제기한 경우 (맞고소 또는 반소 포함), 해당 저작물의 라이센스에 따라 귀하에게 부여된 특허 라이센스는 소송이 제기된 날짜부로 종료됩니다.
4. | 재배포. 다음과 같은 조건을 충족하면 어떤 형태로든, 수정 여부에 관계 없이, 소스 양식 또는 개체 양식으로 저작물 또는 파생 저작물의 복사본을 재생하여 배포할 수 있습니다.
 | (a) | 저작물 또는 파생 저작물의 모든 수령자에게 이 라이센스의 복사복을 제공해야 합니다.
 | (b) | 수정된 파일에 귀하가 파일을 변경했음을 밝히는 공지를 잘 보이게 표시해야 합니다. 그리고
 | (c) | 귀하가 배포한 파생 저작물의 소스 양식, 모든 저작권, 특허, 상표 및 저작물의 소스 양식의 속성 공지(파생 저작물의 일부에 부속되지 않은 공지 제외)를 그대로 유지해야 합니다. 그리고
 | (d) | 배포의 일부로서 "공지" 텍스트 파일이 저작물에 포함된 경우, 귀하가 배포한 파생 저작물은 그러한 공지 파일 내에 포함된 속성 공지의 읽을 수 있는 복사본을 포함해야 합니다. 이 속성 공지는 파생 저작물의 일부에 부속되지 않은 공지는 제외되며, 파생 저작물의 일부로서 배포된 공지 텍스트 파일 내, 파생 저작물과 함께 제공되는 경우 소스 양식 또는 문서 내, 또는 파생 저작물에 의해 생성되며 제3자 공지가 주로 나타나는 디스플레이 내 중 최소 한 곳에 있어야 합니다. 공지 파일의 내용은 정보 제공용으로만 사용되며 라이센스를 수정하지 않습니다. 라이센스를 수정할 때 그러한 추가 속성 공지를 구성할 수 없는 경우, 귀하가 배포한 파생 저작물 내의 자신만의 속성 공지를 저작물의 공지 텍스트와 함께 또는 부가물로서 추가할 수 있습니다.
 | 귀하의 수정물에 자신만의 저작권 명시를 추가할 수 있으며 저작물의 배포가 이 라이센스에 명시된 조건을 준수하는 경우 수정물의 사용, 재생, 배포에 대해 또는 전체적으로 그 저작물에 대해 추가 또는 다른 라이센스 약관을 제공할 수 있습니다.
5. | 컨트리뷰션 제출. 명시적으로 언급되지 않은 경우, 귀하가 저작물에 포함되도록 라이센스 소유자에게 의도적으로 제출한 모든 컨트리뷰션은 별도의 추가 약관 없이 이 라이센스의 약관에 적용됩니다. 위에 언급한 내용 외에 어떤 것도 그러한 컨트리뷰션과관련하여 귀하가 라이센스 소유자와 맺은 별도의 라이센스 계약조건을 대체하거나 수정할 수 없습니다.
6. | 상표. 이 라이센스는 저작물의 출처와 공지 파일 내용의 재생에서 합리적이고 통상적으로 사용하는 데 필수적인 경우를 제외하고 라이센스 소유자의 상표명, 상표, 서비스 마크 또는 제품명을 사용할 권한을 부여하지 않습니다.
7. | 면책 조항. 적용 법률에 의해 요구되거나 서면으로 합의하지 않은 경우 라이센스 소유자는 명시적이든 묵시적이든 어떤 종류의 보증 또는 조건 없이 "있는 그대로" 저작물을 제공 (및 각 컨트리뷰터가 컨트리뷰션을 제공)하며, 여기에는 제목, 불침해, 상품성 또는 특정 목적에 대한 적합성을 포함하되 이에 한정되지 않습니다. 저작물의 사용 또는 재배포의 적절성 판단과 이 라이센스에 따라 권한을 행사하는 것과 관련된 모든 위험은 전적으로 귀하의 책임입니다.
8. | 책임 제한. 어떠한 경우나 어떠한 법리에도 불법 행위(부주의 포함)이든 계약이든 관계 없이 적용 법률(고의적 및 노골적으로 부주의한 행위)로 요구되거나 서면으로 합의하지 않은 경우, 그러한 컨트리뷰터가 해당 피해의 가능성을 조언을 받더라도 이 라이센스의 결과로서 또는 저작물(신용 손실, 작업 중단, 컴퓨터 고장 또는 오작동 또는 기타 모든 상업적 피해 또는 손실을 포함하되 이에 한정되지 않음) 사용 또는 사용하지 못한 것으로 인해 발생한 직접적, 간접적, 특수한, 우발적 또는 필연적 피해 등의 컨트리뷰터 피해는 귀하의 책임입니다.
9. | 보증 수락 또는 추가 책임. 저작물 또는 파생 저작물을 재배포할 때, 지원 수락, 보증, 배상 또는 책임 의무 및/또는 라이센스와 일치하는 권한을 제공하고 그에 대한 수수료를 부과하는 방법을 선택할 수 있습니다. 그러나 그러한 책임을 수락하게 되면, 귀하는 그러한 보증 또는 추가 책임을 수락함으로 인해 그러한 컨트리뷰터에게 부과된 책임이나 제기된 소송에 대해 각 컨트리뷰터가 면책되도록 보증하고, 방어하고, 피해를 입지 않도록 한다는 데 동의한 경우에만, 다른 컨트리뷰터를 대신해서가 아닌 귀하 자신만을 위해 귀하 단독의 책임입니다.
약관 종료
부록: Apache 라이센스를 저작물에 적용하는 방법
 | Apache 라이센스를 저작물에 적용하려면, 괄호 "[]"로 묶은 필드를 자신의 식별 정보로 대체하여 다음과 같은 상용문 공지를 첨부하십시오. (괄호는 포함시키지 마십시오!) 텍스트는 파일 형식에 적합한 주석 구문으로 포함시켜야 합니다. 또한 파일 또는 클래스 이름 및 목적 설명은 저작권 공지로서 제3자 아카이브 내에서 쉽게 찾을 수 있도록 동일한 "인쇄 페이지"에 포함시킬 것을 권장합니다.
Copyright [yyyy] [저작권 소유자 이름]
Apache 라이센스, 버전2.0("라이센스")에 의해 라이센스 발급; 귀하는 라이센스를 준수하지 않으면 이 파일을 사용할 수 없습니다. 다음 주소에서 라이센스를 확인할 수 있습니다.
 | http://www.apache.org/licenses/LICENSE-2.0
적용 법률에 의해 요구되거나 서면으로 합의하지 않은 경우 이 라이센스에 따라 배포되는 소프트웨어는 명시적이든 묵시적이든 어떤 종류의 보증 또는 조건 없이 "있는 그대로" 배포됩니다. 특정 언어에 대한 라이센스 사용 권한에 관한 사항은 라이센스를 확인하십시오.


PicoJSON

Copyright (c) 2009-2010 Cybozu Labs, Inc.
Copyright (c) 2011-2015 Kazuho Oku
All rights reserved.
다음 조건을 충족한 경우, 수정 여부와 관계없이 소스 및 이진 형식의재배포 및 사용을 허가합니다.
1. | 소스 코드 재배포 규정에는 위의 저작권 공지, 이 조건 목록 및 다음과 같은 면책 조항이 포함되어야 합니다.
2. | 이진 형식으로 재배포할 경우 위의 저작권 고지사항, 이 조건 목록 및 다음과 같은 면책 조항을 설명서 및/또는 배포판과 함께 제공되는 다른 자료에 명시해야 합니다.
이 소프트웨어는 저작권자 및 공헌자에 의해 "있는 그대로" 제공되며 상품성 및 특정 목적에 대한적합성의 묵시적 보증을 포함하되 이에 한정되지 않고 어떤 명시적 또는 묵시적 보증도부인합니다. 어떤 경우에도 저자권자 또는 공헌자는 해당 피해의 가능성을 조언한경우에도, 책임 이론, 계약 여하, 엄격한 책임에 의하거나, 또는 이 소프트웨어 사용으로 어떤방법으로든 발생한 불법 행위(부주의 또는 다른 행위 포함)로 인해 발생한 경우에도 어떤 직접적,간접적, 우발적, 특수한, 전형적인또는 필연적 피해(대체 상품이나 서비스의 조달, 사용, 데이터 또는 수익 손실, 사업 중단을포함하되 이에 한정되지 않음)에 대해 책임지지 않습니다.


libcurl

Copyright (c) 1996 - 2016, Daniel Stenberg, daniel@haxx.se, and many contributors, see the THANKS file.
All rights reserved.
Permission to use, copy, modify, and distribute this software for any purpose with or without fee is hereby granted, provided that the above copyright notice and this permission notice appear in all copies.
Except as contained in this notice, the name of a copyright holder shall not be used in advertising or otherwise to promote the sale, use or other dealings in this Software without prior written authorization of the copyright holder.


저작권 및 상표

한국엡손주식회사의 사전 서면 동의 없이 이 설명서 내용의 일부 또는 전부를 무단으로 복제하거나 정보 검색 시스템에 저장하거나 전자, 기계, 복사기에 의한 복사, 디스크 복사 등 어떠한 형태나 수단으로도 전송하는 것을 금합니다. 이 내용은 이 제품에만 해당되며 다른 제품에 대해서는 적용되지 않습니다.
한국엡손주식회사와 그 계열사는 이 제품의 구입자 또는 제3자에 대해 이 제품의 사고, 오용, 남용이나 무단 수정, 수리, 변경 또는 사용설명서와 유지보수 지침을 준수하지 않아서 발생하는 피해, 손실, 비용, 지출에 대해 책임지지 않습니다.
지정된 규격품 이외의 선택 사양이나 소모품을 사용하여 제품을 손상시킬 경우 책임지지 않으므로 주의하시기 바랍니다.
EPSON® 및 EPSON ESC/P®는 등록 상표이며 EPSON ESC/P2™ 및 EPSON Stylus™ 는 Seiko Epson Corporation의 상표입니다.
Microsoft®, Windows®, Windows Vista®는 Microsoft Corporation의 등록 상표입니다.
Apple, Macintosh, Mac, Mac OS, AppleTalk, Bonjour는 미국 및 다른 국가에서 Apple Inc.의 등록 상표입니다. AirPrint는 Apple Inc.의 등록 상표입니다.
공지 사항: 여기에 언급된 타사 제품들은 해당 회사의 상표로서, 여기서는 참고용으로만 사용합니다. 당사는 이들 상표에 대한 어떠한 권리도 없습니다.
Copyright © 2016 Seiko Epson Corporation. All rights reserved.


사용설명서

이 사용설명서는 EpsonNet Config에 대한 온라인 설명서입니다. 이 화면에 있는 링크를 클릭하면 다음 항목에 대한 정보를 볼 수 있습니다.

소개
EpsonNet Config 기능을 소개합니다. 먼저 이 절을 읽으십시오.
사용 방법
Windows에서 EpsonNet Config를 사용하고 제거하는 방법입니다.
EpsonNet Config 화면
장치 속성
옵션
일괄 설정 화면(Windows만 해당)
문제 해결
사용 중에 발생할 수 있는 문제에 대한 해결 방법을 설명합니다. 응용프로그램이 제대로 작동하지 않는 경우 이 절을 참조하십시오.
오픈 소스 소프트웨어 라이센스
오픈 소스 소프트웨어 라이센스에 대한 자세한 설명을 제공합니다.

저작권 및 상표
NPD5657-00 KO